Page 12 sur 12 PremièrePremière ... 2101112
Affichage des résultats 111 à 118 sur 118

Discussion: Voyant moteur allume orange

  1. #111
    Z'iste Junior
    Date d'inscription
    août 2008
    Localisation
    Essonne
    Messages
    222
    bonjour

    Le voyant orange est revenu (après 380 km environ) , je vais être obligé de ramener le 350z chez neubauer paris...

    je vais quand même acheter un boitier obd pour avoir le code panne et l'effacer au plus simple .
    nissan neubauer n'avait pas voulu me donner le code défaut, mais je me rappelle qu'ils m'avaient dit que le défaut était du côté passager et qu'il s'agissait d'un défaut "air/carburant".

    S'il y a une fuite ou un problème, je me demande si cela ne viendrait pas du catalyseur /interface cata-collecteur (côté passager).
    Neubauer n'a pas mis en cause mes sondes lambda.

    sinon, c'est vrai que je roule cool, mais je ne crois pas que cela vienne de cela?
    Dernière modification par phildu91 ; 03/06/2017 à 21h43.

  2. #112
    Master Nismo GOLD Avatar de Brad Owner
    Date d'inscription
    juillet 2005
    Localisation
    Yvelines
    Messages
    5 946
    Citation Envoyé par phildu91 Voir le message
    .... sinon, c'est vrai que je roule cool, mais je ne crois pas que cela vienne de cela?
    Si le seul fait de rouler cool était générateur de pannes, ça ferait longtemps que ma Zède serait immobilisée

  3. #113
    Z'amateur
    Date d'inscription
    janvier 2017
    Localisation
    78
    Messages
    41
    En ce qui me concerne j'avais fait plus de 1500 km en modifiant légèrement ma conduite, entre l'effacement du code par Nissan (diagnostic + devis ) et le remplacement de la dite sonde. Ce qui me laisse a penser qu'un simple effacement aurait suffit.. Enfin j'imagine que si la voiture avait détecté un réel problème, le voyant serait revenu bien avant comme c'est le cas pour phil.
    Je conduisait la Z comme je conduisais mon ancienne, une Ford fusion 68cv... On pouvait pas faire plus cool

  4. #114
    Z'amateur
    Date d'inscription
    août 2012
    Localisation
    Hauts de seine
    Messages
    20
    Bon courage avec Neubauer, c'est à chaque fois moi qui fais la démarche de les contacter, 0 retour d'info (ou du très vague) et le réceptionnaire me sort des excuses bidons ("le diagnostic est complexe" ; "pour être honnête, on a eu beaucoup de véhicules"). Faudrait savoir. Quasiment un mois pour avoir un rdv, et le même discours chaque soir, ça commence à me chauffer.
    Bref, j'ai commencé à gueuler un peu, demain je passe les voir dans l'après-midi, pour aller voir le chef d'atelier en direct si besoin.

  5. #115
    Z'iste Pur et Dur

    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    3 926
    Citation Envoyé par Chocobon Voir le message
    Bon courage avec Neubauer, c'est à chaque fois moi qui fais la démarche de les contacter, 0 retour d'info (ou du très vague) et le réceptionnaire me sort des excuses bidons ("le diagnostic est complexe" ; "pour être honnête, on a eu beaucoup de véhicules"). Faudrait savoir. Quasiment un mois pour avoir un rdv, et le même discours chaque soir, ça commence à me chauffer.
    Bref, j'ai commencé à gueuler un peu, demain je passe les voir dans l'après-midi, pour aller voir le chef d'atelier en direct si besoin.
    change de crèmerie,ils se foutent de toi.

  6. #116
    Z'iste Junior
    Date d'inscription
    août 2008
    Localisation
    Essonne
    Messages
    222
    Chocobon,

    Tu as des news de nissan Neubauer? Moi je ne les ai pas recontactés. je ne reste pas sur une bonne impression. je leur ai laissé la voiture une semaine, et ils n'ont rien vu, rien démonté à mon avis.

    Et pourtant je leur avais dit que je venais de la part de Nissan France, et que j'étais passé voir des guignols d'un garage nissan du 91, qui disaient qu'il fallait changer les 4 sondes lambda (devis 1800 euros).


    J'ai recontacté nissan France ensuite, qui m'a dit qu'il fallait que je la laisse plus longtemps chez neubauer paris ... Il faudrait leur laisser combien de temps??? 2 semaines? un mois?
    et il y a un délai de 3 semaines pour avoir un rdv

    J'ai demandé à nissan France si Neubauer aurait l'assistance technique des ingénieurs de nissan pour résoudre mon problème. Pas de réponse ...En face on a juste des intermédiaires qui te baladent, mais on ne sent pas une volonté d'aider réellement le client Nissan.

    En attendant, j'ai acheté un petit boitier OBD, et j'ai enlevé le code panne P2A00 "o2 circuit sensoir rage/perfo bank 1 sensor 1".
    Le problème est bien d'un seul côté seulement.

    Citation Envoyé par Chocobon Voir le message
    Bon courage avec Neubauer, c'est à chaque fois moi qui fais la démarche de les contacter, 0 retour d'info (ou du très vague) et le réceptionnaire me sort des excuses bidons ("le diagnostic est complexe" ; "pour être honnête, on a eu beaucoup de véhicules"). Faudrait savoir. Quasiment un mois pour avoir un rdv, et le même discours chaque soir, ça commence à me chauffer.
    Bref, j'ai commencé à gueuler un peu, demain je passe les voir dans l'après-midi, pour aller voir le chef d'atelier en direct si besoin.

  7. #117
    Z'amateur
    Date d'inscription
    janvier 2017
    Localisation
    78
    Messages
    41
    Bon et bien... Ce matin a nouveau le voyant moteur allumé, 4000 km après le remplacement de la sonde par Nissan Chambourcy. Code panne P1147 et P1167, ça correspond aux sondes lambda, encore... J'ai effacé le voyant, j'attends de voir ce qu'il ce passe

  8. #118
    Z'amateur
    Date d'inscription
    août 2012
    Localisation
    Hauts de seine
    Messages
    20
    Hello,

    J'ai récupéré mon véhicule en début de semaine, il était prêt la semaine dernière (après 3 semaines tout de même, 2 de diagnostic/perte de temps et 1 d'attente des pièces, en gros) mais j'étais en déplacement.
    Ils m'ont changé une sonde lambda et un capteur (dans le détail je n'ai plus tout en tête, je t'enverrai la facture, 380€ environ dans leur poche) --> le voyant qui se rallumait systématiquement avant remplacement ne se rallume plus. C'était moi aussi d'un seul côté, et j'ai effectivement l'impression que mon ralenti est plus stable. Au final, pas impossible donc qu'ils aient bien localisé et trouvé la solution.
    Je n'ai pas encore beaucoup roulé, je pars en WE, je te dirai si ça tient.
    Sinon,à leur décharge, ils m'ont mis à disposition un véhicule de remplacement (Qashqai) lorsque j'en ai eu besoin.

Page 12 sur 12 PremièrePremière ... 2101112

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •