Page 13 sur 13 PremièrePremière ... 3111213
Affichage des résultats 121 à 126 sur 126

Discussion: Voyant moteur allume orange

  1. #121
    Z'amateur
    Date d'inscription
    janvier 2017
    Localisation
    78
    Messages
    59
    C'est ce que je pense, mais pourquoi ça ne se rallume pas directement après l'effacement ? Pourquoi le voyant s'allume au bout de plusieurs centaine de km ?

  2. #122
    Z'iste Pur et Dur
    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    3 980
    je pense que le calculo ne déclenche le voyant que lorsque le défaut a une combinaison "fréquence d'apparition/ niveau" suffisante;sinon ce serait l'arbre de Noel permanent,chez tous les constructeurs.
    c'est par exemple le cas des décata mal leurrés:le défaut apparait mais pas tout de suite,et réapparait après effacement,à la même fréquence.

  3. #123
    Z'amateur
    Date d'inscription
    janvier 2017
    Localisation
    78
    Messages
    59
    Oui ça semble logique comme raisonnement... je vais demander au garage qu'il vérifie la ligne minutieusement car me concernant j'ai l'impression que la fréquence a diminué de moitié.

    Appart une hausse légère de la consommation de carburant, j'ai un risque de rouler avec un voyant effacé ? A priori si j'ai bien compris, le calculateur corrige en permanence le mélange air/essence avec les informations fournis par les sondes avant cata, et quand le voyant s'allume le calculateur ne réfléchi plus et me fourni un mélange le plus riche possible, donc, pas de risque ?

  4. #124
    Z'iste Pur et Dur
    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    3 980
    En fait il y a quatre sondes à oxygène sur la voiture;ces sondes mesurent le taux d'oxygène dans le flux gazeux:
    les deux sondes en amont des catalyseurs sont en boucle fermée:elles fournissent au calculo l'information "richesse du mélange" via la teneur en oxygène des gaz brulés,et le calculo corrige la richesse en modulant le temps d'ouverture des injecteurs,c'est à dire le débit d'essence.
    les deux sondes en aval sont en boucle ouverte et n'interviennent pas dans le fonctionnement du moteur;elles mesurent "la pollution" pour faire simple.
    Lorsque les sondes amont dysfonctionnent (ou toute autre chose impliquant un signal anormal sur ces sondes) le témoin moteur clignote et là c'est très dangereux de continuer à rouler comme ça,risque de casse moteur si le mélange est trop pauvre.
    Lorsque les sondes aval dysfonctionnent (ou toute autre chose impliquant un signal anormal sur ces sondes) le voyant reste allumé fixe ,ce n'est pas dangereux ,mais signe d'une éventuelle pollution
    Une fuite sur l'échappement perturbe le flux gazeux sur les sondes aval ce qui généralement allume le voyant au fixe.
    Donc si tu effaces un voyant clignotant tu risques le moteur,et si tu effaces un voyant fixe tu ne risques rien sauf un refus au contrôle technique.

  5. #125
    Z'amateur
    Date d'inscription
    janvier 2017
    Localisation
    78
    Messages
    59
    Merci pour toutes ces explications pat, très technique !
    Dans mon cas, le voyant est fixe, j'suis presque sauvé

  6. #126
    Z'iste Junior
    Date d'inscription
    août 2008
    Localisation
    Essonne
    Messages
    224
    En ce qui me concerne, le voyant est revenu après 750 km parcourus (avant c'était tous les 300 km de mémoire), on va voir au bout de combien de km ca revient la prochaine fois.

    J'ai acheté des catalyseurs d'occasion (75000 km), donc dès que le voyant revient, je les fais placer, en espérant que ca résolve le problème.

    Si le voyant revient après changement des catalyseurs , je verrai si le code panne à changé....

Page 13 sur 13 PremièrePremière ... 3111213

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •