Page 2 sur 3 PremirePremire 123 DernireDernire
Affichage des rsultats 11 20 sur 23

Discussion: Vido prsentation + schma : feux leds jours 350Z Phase II

  1. #11
    Z'iste Junior Avatar de Onibi
    Date d'inscription
    November 2016
    Localisation
    44
    Messages
    179
    Super boulot. Ca donne un coup de jeune l'auto en plus de bien clairer.

  2. #12
    350-370 Z'iste Avatar de aZebest
    Date d'inscription
    March 2016
    Localisation
    Le cul dans ma Z ! (44) entre Nantes et Angers
    Messages
    899
    oui c'est clair ! d'ailleurs, c'est comment sur la 370Z nismo, y a t-il des feux de jours AV qui s'allument lors du dverrouillage des portes ?

  3. #13
    Z'iste Junior Avatar de Onibi
    Date d'inscription
    November 2016
    Localisation
    44
    Messages
    179
    Bonne question... je n'en suis pas sr, j'y ferai attention la prochaine fois.


    EDIT : Je viens d'aller voir, non a ne s'allume pas au dverrouillage des portes
    Dernire modification par Onibi ; 01/01/2018 14h23.

  4. #14
    Z'iste Junior
    Date d'inscription
    November 2012
    Localisation
    Orne
    Messages
    384
    Sur ma 370Z, les LED's ne s'allument que moteur tournant et clairage teint. Il n'y a rien d'allum l'arrire.

  5. #15
    350-370 Z'iste Avatar de aZebest
    Date d'inscription
    March 2016
    Localisation
    Le cul dans ma Z ! (44) entre Nantes et Angers
    Messages
    899
    ah a ne m'tonne pas car c'est assez rcent les feux leds arrire et tlcommand distance !


    bref sinon j'ai command des ampoules leds pour les clignos avants car a faisait tche avec mes feux leds de jour....

    voici ce que j'ai command et reu aujourd'hui :



    conso ancienne ampoule filament T20 W21W = 1.75A
    conso ampoule leds T20 W21W = 0.1A

    Je ne les ai pas encore mont mais je risque d'tre embt avec la centrale de clignotant qui va clignoter plus rapidement.... voir sinon je mettrai une rsistance de puissance en parallle pour faire croire qu'il y a bien une ampoule filament...

    me restera plus que les ampoules de repeteur latraux de clignotants mettre en leds, a doit tre du T10 je crois...

  6. #16
    350-370 Z'iste Avatar de aZebest
    Date d'inscription
    March 2016
    Localisation
    Le cul dans ma Z ! (44) entre Nantes et Angers
    Messages
    899
    bon bah j'ai essay avec une ampoule et a clignote rapidement, car elle n'est pas quipe de resistance de puissance intgre.
    du coup j'ai mis une rsistance de 8 ohms / 50W en parallle, et a marche nickel sauf que lorsque j'ai voulu introduire l'ampoule led dans le phare Avant, et bien a ne passe pas elle est trop longue d'env 10 15mm.... a bute dans le bout de plastique jauntre....
    donc c'est mort..... je prcise que c'est le phare de la Phase II...
    j'vais en rechercher d'autres....
    Dernire modification par aZebest ; 05/01/2018 13h45.

  7. #17
    350-370 Z'iste Avatar de aZebest
    Date d'inscription
    March 2016
    Localisation
    Le cul dans ma Z ! (44) entre Nantes et Angers
    Messages
    899
    quelqu'un a dj remplac les ampoules orange T20 W21W clignotant Halogne des phares AV par des ampoules leds T20 W21W ?
    si oui tait-ce sur une phase II ?

  8. #18
    Master Nismo PLATINUM Stage-1 Avatar de E Tempo !
    Date d'inscription
    December 2007
    Localisation
    Essonne
    Messages
    10 774
    Bon bein tu dchire aZebest cet aprem j'ai essay de monter mes feux LEd l'arriere de mon Z bein en ne branchant que les 2 connecteurs sans rien d'autre, je n'ai que les clignos qui fonctionnent... mon feux de recul et mon feux de brouillard ne s'allument pas, du coup tout est en plan... je t'envoie un mp
    Dernire modification par E Tempo ! ; 18/03/2018 22h02.
    Extrem limit approached...
    Mes vidos et mes plus belles tofs dans ma prpa.
    http://www.notre350z.com/forum_notre...hread.php/8476

  9. #19
    350-370 Z'iste Avatar de aZebest
    Date d'inscription
    March 2016
    Localisation
    Le cul dans ma Z ! (44) entre Nantes et Angers
    Messages
    899
    normalement en connectant les feux leds plug & play sur les connecteurs d'origine de la Z respectivement droite T18 et gauche T10, tu as les 2 clignos qui fonctionnent (attention mettre la rsistance de charge pour que la centrale clignotant crois qu'il y a bien une ampoule de faible rsistance et donc empcher que a ne clignote trop vite)
    et tu devrais avoir les 2 feux de recul blanc qui s'allument....

    aprs pour ajouter les antibrouillards des 2 cots, voici ce qu'il faut faire :

    - par dfaut la Z d'origine FRANCE possde un anti-brouillard seulement gauche, mais n'est pas cabl directement sur le connecteur du feu leds (pour info les amricains ne se servent pas d'antibrouillards)
    - il faut donc partir du connecteur gauche de la Z, nomm T10, rcuprer le fil violet/blanc pour le souder sur le fil bleu (rouge intense) du feu leds droite et gauche.
    - pour ton feu de recul qui ne marche pas : vrifie sur le connecteur de droite T18, avec un multimtre si tu as bien du +12V qui arrive sur le fil vert clair.

    voil si a peux t'aider, sinon MP je te file mon numro de tel et on s'appelle !
    Dernire modification par aZebest ; 19/03/2018 12h44.

  10. #20
    Master Nismo PLATINUM Stage-1 Avatar de E Tempo !
    Date d'inscription
    December 2007
    Localisation
    Essonne
    Messages
    10 774
    Merci aZebest, je vois a le week end prochain
    Extrem limit approached...
    Mes vidos et mes plus belles tofs dans ma prpa.
    http://www.notre350z.com/forum_notre...hread.php/8476

Page 2 sur 3 PremirePremire 123 DernireDernire

Rgles de messages

  • Vous ne pouvez pas crer de nouvelles discussions
  • Vous ne pouvez pas envoyer des rponses
  • Vous ne pouvez pas envoyer des pices jointes
  • Vous ne pouvez pas modifier vos messages
  •