Affichage des résultats 1 à 6 sur 6

Discussion: Defaut moteur P0171

  1. #1
    Z'tit nouveau
    Date d'inscription
    November 2016
    Localisation
    Montpellier
    Messages
    6

    Defaut moteur P0171

    Salut les zistes

    Jai besoin de vous,

    Lors de ma derniere revision jai voulu changer le filtre a essence et boum yen a pas donc apres quelques recherches jai vu que lon pouvais nettoyer la crepine de pompe a essence qui fait office de filtre.
    Jai donc demonder la bonde, tout nettoyer, fait attention au remontage etc fin tout correctement (manip fait batterie débranché ) .
    Demarrage nikel, tout nikel.

    Et la je parcourt a peu près 40km bam defaut moteur.
    Janalyse => P0171 melange trop pauvre ligne 1.
    Jefface le defaut, 40borne plus tard rebelotte jai fait ca 4 fois d'affilée.

    Jai donc redemonter la pompe pour vérifier mais tout etait nikel.

    Je precise que la voiture tourne comme il faut rien de particulier.

    Je panique car pas envie de passe le moteur au trav

    HELP

  2. #2
    Z'Iste Senior Avatar de Iyoku
    Date d'inscription
    August 2009
    Localisation
    Charente Maritime
    Messages
    1 121
    Salut, est-ce que tu as avancé depuis ?
    Je n'ai pas beaucoup de chose à suggérer. Pour le code erreur c'est bien ça : il y a un problème avec le mélange d'essence ligne 1, c'est le compte-rendu qu'on trouve un peu partout sur le net.
    J'ai l'impression qu'il y a un lien direct avec ce que tu as démonté/remonté. Peut-être que de l'air est rentré dans le circuit de carburant ? Je ne sais pas si ça se purge ?
    J'ai pensé à la pompe à essence mais apparemment tu l'as démonté/vérifié et elle semble nickel…

  3. #3
    Master Nismo

    Date d'inscription
    May 2009
    Localisation
    Bouches du Rhône
    Messages
    4 257
    j'ai eu la même chose sur ma caisse de piste et je n'ai jamais réussi à régler ce truc;du moins pas avant de la vendre telle que,sans CT.Elle marchait à la perfection.

  4. #4
    Z'tit nouveau
    Date d'inscription
    November 2016
    Localisation
    Montpellier
    Messages
    6
    Et bien ecoute jai tout redemonter unee 3 eme fois avec en prime verification des bougie des bobine et demonte remonte du circuit d'admission complet de la boite jusquau bloc et pour l'instant 100 bornes sans defaut donc j'attend
    Je donnerai des nouvelles dans 1000 bornes ou avan si il revien

  5. #5
    Master Nismo

    Date d'inscription
    May 2009
    Localisation
    Bouches du Rhône
    Messages
    4 257
    vérifie juste à la couleur des bougies (qui doivent être marron clair) que ton mélange n'est pas vraiment trop pauvre(bougies blanches);trop pauvre= risque de casse piston par surchauffe de la calotte.

  6. #6
    Z'tit nouveau
    Date d'inscription
    November 2016
    Localisation
    Montpellier
    Messages
    6
    Jai verifier elle sont légèrement marron mais bon le soucis cest quelle nont que 5000km donc bon elle sont neuve quoi

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •