Page 2 sur 2 PremièrePremière 12
Affichage des résultats 11 à 16 sur 16

Discussion: Clignotants avant à LED

  1. #11
    350-370 Z'iste Avatar de Sentinel
    Date d'inscription
    juillet 2016
    Localisation
    Béarn
    Messages
    695
    Désolé Ron, oui c'est l'ampoule pour les veilleuses, pour les clignotant avant j'ai acheté ça elle sont à LED chromé : https://www.amazon.fr/dp/B005BP3LLE/...740131_TE_item
    Dernière modification par Sentinel ; 12/05/2019 à 07h18.

  2. #12
    Citation Envoyé par aZebest Voir le message
    salut Ron,

    Juste pour info, tu as pris quoi comme ampoule led T20, à l'époque je n'avais pas trouvé en T20 ou alors elle était trop longue.
    Sinon, d'origine l'ampoule T20 Nissan 350Z a une puissance de 21 Watts.

    Alors calculons pour voir si la résistance que tu as achetée est bien dimensionnée.

    R = 8 ohms
    Pmax = 50W
    Ubatterie = 13V
    P=UxI
    U=RxI
    I=U/R
    nous sommes d'accord

    I=U/R = 13/8 = 1.63A courant absorbée par la résistance de 8ohms
    Puissance absorbée dans ce cas là, P=UxI = 13x1.63 = 21.2W
    On est bien dans la même tranche de puissance que l'ampoule d'origine, sachant qu'elle peut encaisser plus étant donné qu'elle peut atteindre une puissance max de 50W.
    Donc pas de problème de surchauffe.
    La résistance de 8ohms simule bien l'ampoule d'origine de 21W.
    A mon avis ton problème est ailleurs, faux contact avec le connecteur ?
    Est-ce que tu peux tester avec un ohmètre la résistance de 8ohms pour voir si elle est bien connectée ?

    tiens moi au jus
    Voilà celles que j'ai prises, elles semblent pourtant de bonne qualité.

    http://s.aliexpress.com/zEZNz2y2

    Au niveau des branchements je ne pense pas qu'il y ait eu un problème de faux contact car j'avais le problème avec les 2
    Je les ai renvoyés du coup je ne peux pas tester la resistance..
    Maintenant j'ai des feux séquentiels à LED à l'arrière comme sur la tienne. Est ce que cela peut avoir une incidence ?

  3. #13
    Z'Iste Senior Avatar de aZebest
    Date d'inscription
    mars 2016
    Localisation
    Le cul dans ma Z ! (44) entre Nantes et Angers
    Messages
    1 062
    non pas d'incidence car pour les clignos arrière à leds, il y a aussi une résistance en parallèle qui simule la présence de l'ampoule...
    bizarre ton histoire...
    quand j'aurai 5min je testerai sur la mienne

  4. #14
    Bon j'ai testé avec des résistances à monter en parallèle avec des cosses rapides, (quel bordel d'ailleurs pour remettre l'ampoule ensuite). Par contre le problème est toujours le même...
    Est ce qu'il existe des ampoules avec résistance intégrée ? Pour ceux qui ont des ampoules de clignotants à LED, quels modèles avec vous ? Merci.

  5. #15
    Z'iste Junior Avatar de Frentzen
    Date d'inscription
    avril 2009
    Localisation
    Pyrénées Atlantiques
    Messages
    218
    Bonjour,
    Est-ce que vous pensez que ce modèle pourrait convenir ?
    https://www.amazon.fr/Adaptateur-D%C...gateway&sr=8-1
    Ce sont les plus petits plaisirs qui font les plus grandes joies
    Avant : 350Z Pack GPS noire
    Après : 370Z 40th Anniversary "black pearl" BVA 7 + Nissan Connect

  6. #16
    Citation Envoyé par Frentzen Voir le message
    Bonjour,
    Est-ce que vous pensez que ce modèle pourrait convenir ?
    https://www.amazon.fr/Adaptateur-D%C...gateway&sr=8-1

    Ça n’a pas fonctionné sur la mienne..

Page 2 sur 2 PremièrePremière 12

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •