Affichage des résultats 1 à 8 sur 8

Discussion: Odeur plastique un peu chaud/brûlé

  1. #1
    Z'iste Junior Avatar de podam
    Date d'inscription
    mars 2014
    Localisation
    78/91
    Messages
    219

    Odeur plastique un peu chaud/brûlé

    Bon ... depuis l’installation de la double admission je me permets de pousser un peu plus , je ne dépassais que rarement les 5000rpm avant donc je n’ai jamais eu cette situation.

    Après 2 sessions un peu sport la semaine dernière et la ce soir, dans les 6000-7000 et de retour chez moi , et surtout cela le fait quand je manœuvre pour rentrer le ventilo se met en route et la très rapidement ça sent limite le cramé... odeur de plastique très chaud. En ouvrant le capot l’odeur semble venir du côté conducteur puis se dissipe rapidement au bout de 5- 10 mins

    Une idée ? L embrayage ? Ou la ligne?
    D ailleurs avec la l admission elle fait un bruit magnifique.


    Sent from my iPhone using Tapatalk

  2. #2
    Z'iste Junior
    Date d'inscription
    janvier 2017
    Localisation
    78
    Messages
    195
    Tu me fais penser à moi quand je venais d'avoir ma Z ! Le moindre petit clic clic, la moindre vibration, j'imaginais déjà le moteur en trin de serrer..!
    La mienne aussi, même sans taper dedans, quand les ventilos se mettent à tourner ça souffle fort très chaud ! Et quand je tape dedans c'est pire, ça sent le chaud, même en roulant. Je pense que c'est normal, le moteur est quand même très gros. L'important c'est que la pressions d'huile soit OK et la température d'eau aussi.

  3. #3
    Z'iste Junior Avatar de podam
    Date d'inscription
    mars 2014
    Localisation
    78/91
    Messages
    219
    Citation Envoyé par n0lag Voir le message
    Tu me fais penser à moi quand je venais d'avoir ma Z ! Le moindre petit clic clic, la moindre vibration, j'imaginais déjà le moteur en trin de serrer..!
    La mienne aussi, même sans taper dedans, quand les ventilos se mettent à tourner ça souffle fort très chaud ! Et quand je tape dedans c'est pire, ça sent le chaud, même en roulant. Je pense que c'est normal, le moteur est quand même très gros. L'important c'est que la pressions d'huile soit OK et la température d'eau aussi.
    Bonjour Nolag, c’est vrai c’est mon daily dont je fais super attention mais comme j’ai fait des modif quand même récemment notamment la pose de la double admission Nismo et démonté ma ligne 2-3 fois (impossible à aligner correctement d ailleurs mais c’est un autre sujet

    En fait j’étais habitué à l odeur du chaud ça me préoccupe pas trop mais la c’est une odeur de brûlé vraiment désagréable, surtout que ça se manifeste une fois redescendu et que le ventilo se met en route et l odeur est localisable ce qui m’inquiète un peu . Je vais vérifier ce matin si aucune pièce de l admission serai en contact avec une partie chaude .


    Sent from my iPhone using Tapatalk

  4. #4
    Z'iste Junior Avatar de podam
    Date d'inscription
    mars 2014
    Localisation
    78/91
    Messages
    219
    J ai commandé un OBD dongle pour vérifier l AFR , un collègue me dis que l admission pourrai faire un peu surchauffer en changeant l apport air / essence


    Sent from my iPhone using Tapatalk

  5. #5
    Z'Iste Senior Avatar de Pascal.
    Date d'inscription
    décembre 2015
    Localisation
    Val D'Oise
    Messages
    1 339
    Sauf "hasard" si l'odeur ne survient qu'après le changement de l'admission, il y a de fortes chances en effet que le "problème" vienne de là. Peut être un plastique un peu neuf qui prend le chaud pour la première fois ou qui se retrouve en contact avec un élément chaud au niveau du moteur...
    Je pense qu'il faudrait que tu refasses un essai pour voir si l'odeur persiste, par contre que l'apport d'air supplémentaire puisse entrainer une surchauffe suite au changement ça je n'y crois pas vraiment...

  6. #6
    Z'iste Junior
    Date d'inscription
    janvier 2017
    Localisation
    78
    Messages
    195
    Et le fait que la ligne soit neuve ne peut pas entrainer une odeur bizarre ? Je me souviens qu'en changeant la ligne sur ma 2cv (difficilement comparable oui) dans les jours qui on suivi l'odeur était légèrement différente

  7. #7
    Z'iste Junior Avatar de podam
    Date d'inscription
    mars 2014
    Localisation
    78/91
    Messages
    219
    Citation Envoyé par Pascal. Voir le message
    Sauf "hasard" si l'odeur ne survient qu'après le changement de l'admission, il y a de fortes chances en effet que le "problème" vienne de là. Peut être un plastique un peu neuf qui prend le chaud pour la première fois ou qui se retrouve en contact avec un élément chaud au niveau du moteur...
    Je pense qu'il faudrait que tu refasses un essai pour voir si l'odeur persiste, par contre que l'apport d'air supplémentaire puisse entrainer une surchauffe suite au changement ça je n'y crois pas vraiment...
    En effet il y’a certainement un lien de cause à effet sauf que je poussais pas autant avant avec la boîte à air d’origine.
    Je m en suis aperçu après avoir ré démonté ma ligne pour la réaligner (sortie droite enfoncée de 2cm) et les joints en graphite de sont disloqués donc j’ai mis des joints métal MLS aux cata (ressemble à l OEM) et deux composites ensuite... j ai revérifié et il n’y a la de fuite aux catas enfin visuellement, ça aurait pu expliquer que ça chauffe trop.

    Je referai un essai dès que les routes seront sèches, le phénomène est bien spécifique une fois s l arrêt après avoir tourn(6-7000rpm)le ventilateur se met en route et d’un coup l odeur de répand. Le ventilo doit chasser l’air du côté des courroies ?


    Sent from my iPhone using Tapatalk

  8. #8
    Z'iste Junior Avatar de podam
    Date d'inscription
    mars 2014
    Localisation
    78/91
    Messages
    219
    Citation Envoyé par n0lag Voir le message
    Et le fait que la ligne soit neuve ne peut pas entrainer une odeur bizarre ? Je me souviens qu'en changeant la ligne sur ma 2cv (difficilement comparable oui) dans les jours qui on suivi l'odeur était légèrement différente
    Oui la ligne avait et a encore son odeur , plutôt odeur chimique un peu métallique mais bien différent car la l odeur viens du dessous du bloc côté conducteur.
    En tout cas en conduite normal aucun souci.

    Je continue mes investigations


    Sent from my iPhone using Tapatalk

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •