Page 7 sur 7 PremièrePremière ... 567
Affichage des résultats 61 à 65 sur 65

Discussion: différence entre cell fixe et leurre ?

  1. #61
    Master Nismo

    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    4 829
    Sans catalyseur il est à peu près impossible de ne pas allumer le voyant car les sondes lambda aval mesurent une teneur en oxygène "anormale" si elles sont dans le flux gazeux normal; réduire ce flux gazeux par une rallonge avec un orifice plus ou moins réduit a très peu de chances de voir un résultat positif.

  2. #62
    Z'iste Junior Avatar de Mickski
    Date d'inscription
    avril 2008
    Localisation
    Haute Garonne
    Messages
    296
    Citation Envoyé par VegitoDeGwada Voir le message
    @Taurim et 350ZBlue : problème apparu plusieurs mois après avoir monté les Sard, toujours dans les mêmes conditions (trop longtemps en régime stabilisé sous 3200 rpm entre la 3 et la 6)
    Bonjour à tous !

    Voilà un topic encore une fois très intéressant. Si je suis là, vous vous doutez que c'est pour ce problème. J'ai ce DTC (P0420 - Catalyst System; Bank 1: Efficiency Below Threshold) qui apparaît régulièrement ces derniers temps dans dans ces conditions de roulage. Faut dire qu'en ce moment, avec les tarifs du SP98, j'essaie d'être plus souple sur l'accélérateur...

    Bref. Par acquis de conscience, j'ai remplacé les deux lambdas aval qui avaient tout de même une sale tête (NTK, 112,00€ les deux, port compris sur RockAuto). En vain, donc leur aspect ne remettait pas en cause leur fonctionnement.

    Il se trouve que récemment, j'ai dû monter des catalyseurs d'origine mais d'occaz reconditionnés : j'ai eu la mauvaise surprise de découvrir lors de mon premier C.T. en juillet dernier que les catas qui étaient montés... avaient été vidés. Le vendeur avait omis ce détail...

    De ce que je conclus de vos discussions ici, en admettant qu'aucune autre panne ne soit présente (fuite à l'échappement ou autre), seul le montage de catalyseurs neufs est susceptible de supprimer l'apparition de ce défaut.
    Z Le Mans Sunset - 2004

  3. #63
    Master Nismo

    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    4 829
    Pas forcément des neufs,mais des catalyseurs en état. Sinon,aucune chance de ne plus voir le défaut

  4. #64
    Z'iste Pur et Dur Avatar de Pascal.
    Date d'inscription
    décembre 2015
    Localisation
    Val D'Oise
    Messages
    3 040
    Citation Envoyé par Mickski Voir le message

    Il se trouve que récemment, j'ai dû monter des catalyseurs d'origine mais d'occaz reconditionnés : j'ai eu la mauvaise surprise de découvrir lors de mon premier C.T. en juillet dernier que les catas qui étaient montés... avaient été vidés. Le vendeur avait omis ce détail...
    Tu avais conservé les coordonnées de ton vendeur ou pas?
    J'espère que tu as pu le recontacter et le mettre devant le fait accompli afin qu'il règle la facture de tes catas d'occasion car franchement, c'est vraiment malhonnête de sa part de ne rien t'avoir dit...

  5. #65
    Master Nismo GOLD Stage-1
    Modérateur
    Administrateur
    Avatar de Brad Owner
    Date d'inscription
    juillet 2005
    Localisation
    Yvelines
    Messages
    6 653
    Citation Envoyé par Pascal. Voir le message
    Tu avais conservé les coordonnées de ton vendeur ou pas?
    J'espère que tu as pu le recontacter et le mettre devant le fait accompli afin qu'il règle la facture de tes catas d'occasion car franchement, c'est vraiment malhonnête de sa part de ne rien t'avoir dit...
    Sa Zède est un import Allemagne. Le plus louche, c'est que le TÜV effectué avant la vente n'a rien détecté

Page 7 sur 7 PremièrePremière ... 567

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •