Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 16

Discussion: consommation d'huile

  1. #1
    Z'Iste Senior
    Date d'inscription
    octobre 2010
    Localisation
    Isère
    Messages
    1 656

    consommation d'huile

    Bonjour a tous. Qu'elle est la conso d'huile pour une z de 2004 svp? Je parle de la conso prévue par Nissan. J'en consomme pas mal moi.... et je voulais savoir si c'était "normal"... Merci

  2. #2
    Z'Iste Senior
    Date d'inscription
    janvier 2009
    Localisation
    54
    Messages
    1 807

    Re: consommation d'huile

    Citation Envoyé par franck38
    Bonjour a tous. Qu'elle est la conso d'huile pour une z de 2004 svp? Je parle de la conso prévue par Nissan. J'en consomme pas mal moi.... et je voulais savoir si c'était "normal"... Merci
    NTB07-088c.pdf 113 ko
    Taurim's fan

  3. #3
    Z'Iste Senior
    Date d'inscription
    octobre 2010
    Localisation
    Isère
    Messages
    1 656
    Décidément j'ai pas de chance tout est en Anglais...J'aurais du bosser à l'école...

  4. #4
    Z'Iste Senior
    Date d'inscription
    janvier 2009
    Localisation
    54
    Messages
    1 807
    Citation Envoyé par franck38
    Décidément j'ai pas de chance tout est en Anglais...J'aurais du bosser à l'école...
    Le graph, page 7, t'indique la conso d'huile normal / au kilometrage.

    On dit toujours ça avec le recul
    Taurim's fan

  5. #5
    Z'Iste Senior
    Date d'inscription
    octobre 2010
    Localisation
    Isère
    Messages
    1 656
    Je reviens sur ce sujet, ils indiquent des mm sur la jauge si je comprend bien et non pas une conso en litre. Bon en fait je ne sais pas encore combien je consomme d'huile aux 1000kms mais ça me parait important..... Je n'ai pas de fuite, par contre quand je monte dans les tours (+ 5000t/m) j'ai une odeur d'huile qui arrive dans l'habitacle. Est ce normal je ne sais pa,s mais bon mon huile se barre bien a un moment ou a un autre dans l'atmosphère.....

  6. #6
    Master Nismo

    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    4 721
    Je vais essayer de t'aider un peu.
    Tout d'abord,la notice en anglais conduit à un remplacement du moteur gratuitement en cas de consommation excessive UNIQUEMENT AUX USA.
    Ensuite,entre le mini de la jauge et le maxi,tu as environ deux litres d'huile.
    Ensuite,le carter contient 4,7litres d'huile(jauge au maxi),CE QUI EST PEU POUR UN GROS MOTEUR COMME CELUI LA.
    Cela signifie qu'il est très nocif pour le moteur de rouler avec la jauge au mini;la quantité normale,c'est 4,7 l,soit jauge au maxi.
    Quant à ton odeur d'huile dans l'habitacle,tu as peut être une fuite sur un collecteur d'échappement,coté droit (c'est le coté de la prise d'air pour l'habitacle);sinon,ton huile va dans le reniflard pour être réaspirée dans l'admission.
    tes sorties d'échappement sont sans doute bien noires (huile brulée dans le moteur).
    Enfin,si ça peut te consoler,tu es loin d'être le seul possesseur d'un Z consommant de l'huile:voir sujet"les Z des friteuses".
    Prends d'abord connaissance de tout ça,et dis nous (par MP si tu as honte!!) ta conso d'huile,et quelle huile tu utilises (marque ,type et grade).

  7. #7
    Master Nismo PLATINUM Stage-4

    Modérateur
    Administrateur
    Avatar de Gianni14
    Date d'inscription
    avril 2006
    Localisation
    Caen
    Messages
    21 703
    Citation Envoyé par Pat
    Quant à ton odeur d'huile dans l'habitacle,tu as peut être une fuite sur un collecteur d'échappement,coté droit (c'est le coté de la prise d'air pour l'habitacle);sinon,ton huile va dans le reniflard pour être réaspirée dans l'admission.
    tes sorties d'échappement sont sans doute bien noires (huile brulée dans le moteur).
    Si c'est çà , c'est vraiment pas bon .

    Possesseur d'une 350Z 313cv Orange Solar depuis Juillet 2012
    ------------------------------------------------------------------------------------------------------------------
    Ex-Possesseur d'une 350Z 280cv Ambre de Janvier 2007 à Août 2012

  8. #8
    Z'Iste Senior
    Date d'inscription
    octobre 2010
    Localisation
    Isère
    Messages
    1 656
    Je ne pense pas avoir une fuite d'huile sur l'échappement car les odeurs d'huile ne sont présentes qu'a haut régime. Si j'avais une fuite cela sentirait tout le temps je suppose. J'estime (a la louche) une conso d'un litre au 1000 kms...... Mon huile est TOTAL activia j'avais de la 5w40 et je suis passé a 15w40 car la pensant moins fluide donc moins liquide. Je n'ai pas assez de recul avec la 15w40 pour voir la différence. J'ai ma Z depuis Avril et l'ancien proprio m'a donné ça donc j'ai continué.... Je pense que TOTAL activia doit vous faire rire je suppose que vous mettez dans vos moteurs quelque chose de bien meilleurs.....

  9. #9
    Z'iste Junior
    Date d'inscription
    juillet 2010
    Messages
    374
    avec l'huile Nissan (5W30 de mémoire) j'ai du perdre 1cm de jauge en 4000km sur mon 313.
    si omnes, ego non

  10. #10
    Master Nismo

    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    4 721
    Multitruc,excuse moi d'être un peu direct,mais tu n'apportes rien avec ta réponse!si tous ceux qui ne consomment pas d'huile répondent,le post est pourri complet!

    Ensuite,l'histoire de l'odeur uniquement à régime élevé:tu as raison,une fuite coule tout le temps;donc ce n'est pas ça.

    Enfin,le coup du "c'est pas bon"n le sait bien!!

    Il y a au moins une dizaine de forumistes qui ont déclaré une consommation d'huile équivalente,voire supérieure à un litre/1000km.Si on suppose qu'un nombre au moins égalne veut pas le dire,ça commence à faire du monde.
    Pour ma part,je n'en ai jamais fait mystère,ma Z consommait 1 litre d'huile/1000km quand je l'ai eue (60.000 km);j'ai réduit la conso à 0,6l/1000 en utilisant une huile relativement épaisse (10W 40) et un additif à 10€ le flacon,Wynn's super charge moteur;cette situation est stable (96.000 km maintenant) et me convient.

    Ou va l'huile??dans les cylindres,à cause d'un défaut d'étanchéité des segments je pense (défaut de traitement thermique,ou segments racleurs usés);mais je n'ai aucune odeur d'huile brulée dans l'habitacle.Ni fuite externe sur le moteur.

Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •