Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 11

Discussion: pedale d embrayage remonte au 3/4

  1. #1
    Z'amateur
    Date d'inscription
    mars 2012
    Messages
    20

    pedale d embrayage remonte au 3/4

    je viens de lire le sujet sur les pedales d embrayage qui restent au fond mais mon probleme est different .
    ma z est une 300 avec 80000km ( je l ai eu a 62000 et je ne sais pas si l embrayage est d origine). par intermittence , a froid comme a chaud ( meme froide moteur eteint) , la pedale d embrayage ne remonte qu au 3/4 ( il manque 4 a 5cm). je peux faire remonter en mettant le pied derriere , ou elle reprend sa place ou bout de quelques secondes.
    ce probleme est il connu?
    350Z from guadeloupe

  2. #2
    Z'Iste Senior
    Date d'inscription
    janvier 2009
    Localisation
    Ne veux pas dire
    Messages
    1 792

    Re: pedale d embrayage remonte au 3/4

    Citation Envoyé par gwadaz
    je viens de lire le sujet sur les pedales d embrayage qui restent au fond mais mon probleme est different .
    ma z est une 300 avec 80000km ( je l ai eu a 62000 et je ne sais pas si l embrayage est d origine). par intermittence , a froid comme a chaud ( meme froide moteur eteint) , la pedale d embrayage ne remonte qu au 3/4 ( il manque 4 a 5cm). je peux faire remonter en mettant le pied derriere , ou elle reprend sa place ou bout de quelques secondes.
    ce probleme est il connu?
    Symptôme quelque peu different, mais pathologie identique
    Taurim's fan

  3. #3
    Master Nismo PLATINUM Stage-2

    Modérateur
    Avatar de Bruno
    Date d'inscription
    février 2005
    Localisation
    Essonne
    Messages
    11 072
    Je confirme,sans savoir pourquoi ma pédale me fait le même coup de temps en temps et sans raisons apparentes et puis comme c'est venu ça s’arrête.
    Je suis en 350Z roadster bleu monterey depuis le 15 sept 2005.
    "l'expérience est une lampe qui n'éclaire que celui qui la porte"

  4. #4
    Master Nismo

    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    4 496
    ce n'est pas normal!
    il y a un ressort de rappel à la pédale,et le mécanisme d'embrayage repousse,via le circuit hydraulique,la pédale.
    Donc le quart de course restant,on va dire que c'est la garde de la pédale (course morte avant de pousser l'hydraulique);à mon avis ce quart de course est repoussé par le ressort de rappel de la pédale,puisque l'hydraulique a fait son job.
    Donc voir du coté de ce ressort:cassé,décroché?avachi? les axes grippés ou pleins de cochonneries?

  5. #5
    Master Nismo PLATINUM Stage-4

    Modérateur
    Avatar de Gianni14
    Date d'inscription
    avril 2006
    Localisation
    Caen
    Messages
    21 145
    Citation Envoyé par Bruno
    Je confirme,sans savoir pourquoi ma pédale me fait le même coup de temps en temps et sans raisons apparentes et puis comme c'est venu ça s’arrête.
    Bruno, cela ne serait pas lié à ta purge "partielle" à cause de quelques petites bulles d'air?

    Possesseur d'une 350Z 313cv Orange Solar depuis Juillet 2012
    ------------------------------------------------------------------------------------------------------------------
    Ex-Possesseur d'une 350Z 280cv Ambre de Janvier 2007 à Août 2012

  6. #6
    Master Nismo PLATINUM Stage-2

    Modérateur
    Avatar de Bruno
    Date d'inscription
    février 2005
    Localisation
    Essonne
    Messages
    11 072
    Bonjour Gianni,je ne pense pas,car ça me le faisait avant que je ne purge l'embrayage.Il s'agit sans doute du ressort de rappel qui est un peu flemmard de temps en temps.
    Je suis en 350Z roadster bleu monterey depuis le 15 sept 2005.
    "l'expérience est une lampe qui n'éclaire que celui qui la porte"

  7. #7
    Z'Iste Senior
    Date d'inscription
    janvier 2009
    Localisation
    Ne veux pas dire
    Messages
    1 792
    La tension du ressort n'intervient qu'en fin de course, donc si le circuit hydraulique ne fait pas son travail jusqu'au bout, ça donne ça...
    Taurim's fan

  8. #8
    Z'amateur
    Date d'inscription
    décembre 2014
    Localisation
    Gironde
    Messages
    25
    Bonjour a tous,

    J'ai le même soucis que vous avec une pédale qui ne remonte pas totalement de temps en temps.
    un coup elle remonte à fond et d'autre fois au 3/4, il faut que la fasse revenir avec le pied derrière la pédale.

    Pour info, J'ai changé l'émetteur le récepteur et la durite avant car j'avais eu le soucis de pédale au fond par temps chaud.

    Je pensais,comme a dit Pat, que le problème viendrait peut-être du ressort d'assistance.
    Avez-vous regarder de ce point de votre coté ?

    Je compte faire l'intervention ce week-end et j'aimerais avoir des suggestions sur les points à contrôler au niveau de ce mécanisme.


    Merci d'avance

  9. #9
    Z'Iste Senior Avatar de chelmi
    Date d'inscription
    juillet 2013
    Localisation
    Allier
    Messages
    1 996
    Je dirais que c'est l'émetteur qui commence à fatiguer et faire un changement du liquide. J'ai eu ce problème il n'y a pas longtemps et réglage de la course de la pédale.



    L'évolution de ma Z: http://www.notre350z.com/forum_notre...lution-de-ma-Z
    Quoi de mieux que la Z !!!

  10. #10
    Z'iste Junior
    Date d'inscription
    octobre 2015
    Localisation
    64
    Messages
    450
    Bonsoir,

    Il y a tout un sujet là dessus :

    https://www.notre350z.com/showthread...tement-à-chaud

    En résumé et pour faire simple :

    - Inutile de changer l’émetteur et le récepteur (pour les 280/300, pour les 313 le récepteur est dans la boîte !)
    - Monter une durite renforcée (celle qui passe le long du cata gauche ) Une Nismo pour ceux qui arrivent encore à la trouver !
    - Monter la pièce pare chaleur de protection du récepteur (Il faut se la fabriquer maintenant, elle est en rupture chez Nissan )
    - Isoler tous les tuyaux qui passent dans la baie moteur près de la ligne d’échappement
    - Vidanger tous les ans au RBF 600 ou 660

    Et le problème n’apparaît presque jamais plus...je dis bien presque, parce que lorsqu’il fait plus de 30, elle me le fait encore un peu parfois. Mais presque rien par rapport au début oú la pédale restait en bas !
    Dernière modification par 350Z64 ; 29/06/2020 à 18h57.

Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •