Page 2 sur 2 PremièrePremière 12
Affichage des résultats 11 à 15 sur 15

Discussion: pedale d embrayage remonte au 3/4

  1. #11
    Z'amateur
    Date d'inscription
    décembre 2014
    Localisation
    Gironde
    Messages
    25
    Bonjour,

    Comme je disais précédemment, j'ai changé :
    - L'émetteur
    - Le récepteur
    - la durite d'origine est remplacé par une durite renforcée et isolée
    - la pièce pare chaleur au niveau du récepteur sur la boite est bien présente.
    - Par la même occasion j'ai fait tous le circuit a la RBF600.

    Le problème de pédale avec une course quasi inexistante a disparu mais par contre j'ai ce soucis de pédale qui remonte au 3/4 seulement de temps en temps.
    La purge du réseau est bien faite.
    C'est pour ça que je me demande si ce n'est pas le mécanisme de la pédale directement qui est en cause et notamment le fameux ressort.

    Quand pensez-vous ???

  2. #12
    Z'Iste Senior Avatar de aZebest
    Date d'inscription
    mars 2016
    Localisation
    Le cul dans ma Z ! (44) entre Nantes et Angers
    Messages
    1 185
    vous mettez quoi comme durite embrayage renforcée ?
    je dois changer la mienne avant les grosses chaleurs sinon la pédale reste bloquée...

    j'ai trouvé celle-là https://www.speedcars.fr/boutique/tr...&cn-reloaded=1

    c'est bien ça ?
    merci

  3. #13
    350-370 Z'iste
    Date d'inscription
    octobre 2015
    Localisation
    64
    Messages
    627
    Je ne connais pas cette marque.
    A l’époque j’avais monté une Nismo commandée aux USA et j’en avais eu pour 250€ de mémoire...légèrement plus cher que ce que tu as trouvé donc
    Je ne sais pas ce que tu as modifié, mais la durite seule ne suffit pas.
    Il faut faire tout ce qui est déjà préconisé dans mon post du 29/06 ci-dessous
    Et purger tous les ans et pas tous les deux ans comme préconisé par Nissan

  4. #14
    Master Nismo

    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    4 586
    ce souci est hyper connu et il y a des kilomètres de posts là dessus.
    pour faire court:
    1)c'est à cause de la proximité du collecteur d'échappement que le liquide dans cette durite peut se mettre à bouillir
    2) pour éviter ça,trois actions:
    2.1)une durite isolée,pas "renforcée"ce qui ne sert à rien.
    2.2 un liquide très performant en température: RBF600 est peut être un peu juste;il y a mieux chez RBF,et chez Castrol (liquide SRF)
    2.3 une tôle pare chaleur"home made" entre la durite et le collecteur: un bricolage avec une tôle d'alu et un isolant thermique collé dessus sera aussi efficace que le machin super sport à 80 boules chez un accessoiriste (si ça existe).

  5. #15
    Z'Iste Senior Avatar de aZebest
    Date d'inscription
    mars 2016
    Localisation
    Le cul dans ma Z ! (44) entre Nantes et Angers
    Messages
    1 185
    ok merci les gars, oui c'est un vieux problème et j'avais déjà changé le liquide par du RBF660, un peu mieux, je dois désormais mettre une plaque pare-chaleur et la durite isolée, j'attendais d'avoir un garage, un pont élévateur et du temps devant moi, j'en suis là ! voilà pourquoi je n'ai pas eu l'occasion de le faire avant

    j'ai sorti la Z ce week-end après plusieurs mois de stand by, c'est toujours un plaisir de se mettre au volant de cette voiture...
    un peu tape cul, superbe sonorité surtout en cobra non-resonated et cab, bref, mes courroies d'accessoires couinent au démarrage, tension à faire, je vais pouvoir bricoler dessus pénard avec le pont Twin Busch
    Dernière modification par aZebest ; 26/04/2021 à 05h54.

Page 2 sur 2 PremièrePremière 12

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •