Page 18 sur 19 PremièrePremière ... 816171819 DernièreDernière
Affichage des résultats 171 à 180 sur 181

Discussion: Bruits suite à un manque d'huile

  1. #171
    Master Nismo

    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    4 517
    Pour la remise en huile il y a un moyen simple et très efficace: tu déconnectes la pompe à carburant (ou l'allumage si tu crains un allumage avec ce qui reste dans la rampe d'injection) et tu actionnes le démarreur jusqu'à avoir de la pression d'huile au manomètre

  2. #172
    Master Nismo PLATINUM Stage-4

    Modérateur
    Avatar de Gianni14
    Date d'inscription
    avril 2006
    Localisation
    Caen
    Messages
    21 179
    A part que c'est un moteur refait à neuf, à chaque vidange moteur, on rencontre la même chose non ?

    PS : hormis qu'il reste toujours un filet d'huile sur les pièces.

    Possesseur d'une 350Z 313cv Orange Solar depuis Juillet 2012
    ------------------------------------------------------------------------------------------------------------------
    Ex-Possesseur d'une 350Z 280cv Ambre de Janvier 2007 à Août 2012

  3. #173
    350-370 Z'iste
    Date d'inscription
    novembre 2012
    Localisation
    Orne
    Messages
    757
    Non, le moteur n'est jamais complètement sec, l'huile colle au métal un peu partout. Mais il est vrai que pour les voitures qui ne servent pas beaucoup, il faudrait faire monter la pression avant de lancer le moteur. Avant il suffisait de ne pas mettre le starter, et le moteur tournait avant de démarrer, mais avec les systèmes de gestion modernes, les moteurs démarrent immédiatement. Sur ma Morgan, j'ai monté un bypass sur le relais de démarreur qui me permet de faire tourner le démarreur avant de lancer le moteur.

  4. #174
    Z'iste Junior Avatar de Angry_Sheiji
    Date d'inscription
    octobre 2019
    Localisation
    Vosges
    Messages
    110
    Pour la remise en huile il y a un moyen simple et très efficace: tu déconnectes la pompe à carburant (ou l'allumage si tu crains un allumage avec ce qui reste dans la rampe d'injection) et tu actionnes le démarreur jusqu'à avoir de la pression d'huile au manomètre
    Oui c'est prévu de faire comme ça, faire tourner le démarreur pour que l'huile fasse au moins un tour de circuit ( en moyenne c'est 12secondes pour une voiture )

    @Gianni : Quand tu fais la vidange, c'est surtout le carter d'huile que tu vides, tout ce qui est dans le circuit n'est pas vidangé. Il y a toujours un film d'huile qui reste sur les pièces, mais là vu que je pars d'un rebuild complet, bien que l'on aura graissé pendant le remontage, je préfère avant de mettre le circuit en pression avec une pompe, puis ensuite de faire tourner le démarreur quelques secondes pour bien amorcer tout le circuit, et enfin démarrer !

  5. #175
    Master Nismo PLATINUM Stage-4

    Modérateur
    Avatar de Gianni14
    Date d'inscription
    avril 2006
    Localisation
    Caen
    Messages
    21 179
    OK Vampirex .

    Malgré tout, vu que mes autos restent assez souvent plus d'un mois ( et je suis optimiste ) sans rouler, j'essaye toujours avant de démarrer de mettre 2 à 3 coups de clés avec le démarreur en évitant que l'auto démarre afin de bien faire monter l'huile.

    Cela marche bien avec la 350Z mais c'est plus difficile à gérer avec la MRS3 vu que c'est un bouton pour démarrer et qu'elle a tendance à démarrer trop bien .
    Dernière modification par Gianni14 ; 26/07/2020 à 11h38.

    Possesseur d'une 350Z 313cv Orange Solar depuis Juillet 2012
    ------------------------------------------------------------------------------------------------------------------
    Ex-Possesseur d'une 350Z 280cv Ambre de Janvier 2007 à Août 2012

  6. #176
    Master Nismo PLATINUM Stage-4

    Modérateur
    Avatar de Gianni14
    Date d'inscription
    avril 2006
    Localisation
    Caen
    Messages
    21 179
    Citation Envoyé par Angry_Sheiji Voir le message
    @Gianni : Quand tu fais la vidange, c'est surtout le carter d'huile que tu vides, tout ce qui est dans le circuit n'est pas vidangé. Il y a toujours un film d'huile qui reste sur les pièces, mais là vu que je pars d'un rebuild complet, bien que l'on aura graissé pendant le remontage, je préfère avant de mettre le circuit en pression avec une pompe, puis ensuite de faire tourner le démarreur quelques secondes pour bien amorcer tout le circuit, et enfin démarrer !
    Effectivement, sur des pièces neuves qui n'ont jamais été lubrifiées, il vaut mieux faire attention .

    Possesseur d'une 350Z 313cv Orange Solar depuis Juillet 2012
    ------------------------------------------------------------------------------------------------------------------
    Ex-Possesseur d'une 350Z 280cv Ambre de Janvier 2007 à Août 2012

  7. #177
    Z'iste Confirmé Avatar de Manouch
    Date d'inscription
    août 2006
    Localisation
    Haut Rhin
    Messages
    2 678
    Moi à chaque vidange, je vire le fusible de la pompe à essence (qui se trouve derrière la batterie), puis j'actionne le démarreur jusqu'à avoir de la pression d'huile dans le circuit (lisible sur le mano interne). Ainsi je n'ai pas de risque de démarrage moteur et de tourner " à sec" pendant les quelques secondes que dure la mise en huile du circuit.

    Citation Envoyé par Gianni14 Voir le message
    A part que c'est un moteur refait à neuf, à chaque vidange moteur, on rencontre la même chose non ?

    PS : hormis qu'il reste toujours un filet d'huile sur les pièces.
    L'Homme descend du singe, le singe descend de l'arbre, et vu ta gueule, tu as dû en rater des branches !!!


  8. #178
    Z'iste Junior Avatar de Angry_Sheiji
    Date d'inscription
    octobre 2019
    Localisation
    Vosges
    Messages
    110
    Colis reçu !
    - circlips neufs
    - pompe à eau neuve (préventif)
    - un petit bidon de pâte à joint Nissan supplémentaire (pas certain d'en avoir assez avec 150ml pour les différents carters)

    Ce weekend ce sera montage des coussinets de bielles avec contrôle des jeux, et si c'est ok, montage des pistons avec leur segmentation.

    Je réitère ma question d'un peu plus haut ... J'ai à ma disposition deux jeux de segmentation : une d'origine NISSAN, et une de marque HASTINGS.
    Laquelle metteriez-vous ?

  9. #179
    Z'iste Junior Avatar de Angry_Sheiji
    Date d'inscription
    octobre 2019
    Localisation
    Vosges
    Messages
    110
    Au secours !

    Montage des coussinets de bielle, et mesure au plastigauge ...
    Ça me donne 0.025mm ... il faut être entre 34 et 59 (maxi 70um)
    Dans le doute, on fait une mesure au micromètre électronique précis au micron ( Tête de bielle avec les coussinets - diamètre du vilebrequin ) : 0.079 de jeu !
    ***** alors, on est dans les extrêmes ...
    Il fait très chaud dans l'atelier, ça aurais altéré mon plastigauge ?


    + édit : par acquis de conscience, on a remonté une bielle avec les bons coussinets sur mon ancien vilebrequin, sur une portée identique " 0 " : on se retrouve encore avec 0.025 mm ... Je pense que mon plastigauge est cuit non ?
    Dernière modification par Angry_Sheiji ; 01/08/2020 à 14h55.

  10. #180
    Z'iste Junior Avatar de Angry_Sheiji
    Date d'inscription
    octobre 2019
    Localisation
    Vosges
    Messages
    110
    image0000001.jpg

    Coucou, voilà les mesures de mes jeux aux soupapes après rodage ... les 24 à changer, aie !

Page 18 sur 19 PremièrePremière ... 816171819 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •