Page 1 sur 26 12311 ... DernièreDernière
Affichage des résultats 1 à 10 sur 260

Discussion: Bruits suite à un manque d'huile

  1. #1
    Z'iste Junior Avatar de Angry_Sheiji
    Date d'inscription
    octobre 2019
    Localisation
    Vosges
    Messages
    170

    Bruits suite à un manque d'huile

    Bonjour, ce sujet pue la déprime

    Suite à une petite ballade cet après midi, dans des conditions optimales, en rentrant tranquillement, j'observe la température d'huile moteur qui ne chute pas (j'ai un mano de température d'huile), et la pression est normale (élevée à froid, et ~30psi à chaud au ralenti)
    Pendant la ballade, je suis normalement à 90-95° (en attaquant tranquillement, je viens de changer les plaquettes et je rôde les freins), puis je rentre à mon lieu de travail via une voie rapide, 110 en 6e calé au régulateur.
    Habituellement la température baisse légèrement, vers les 80°, mais là elle reste haute, vers les 95°. J'arrive quasiment à destination, 100°, ce qui ne m'était pas encore arrivé. En passant dans les rues, fenêtres ouvertes, j'entends un claquement pas très sympa, quand je suis à régime stable ( 2500 tr en 3e) quand je ne "force" pas. J'arrive ~3kms plus loin, température huile 105°, et en tournant pour garder la voiture, le voyant d'huile s'est allumé une demi seconde.
    J'immobilise la voiture, j'attends qu'elle soit froide, je tire la jauge : complètement sèche.

    Aie, vous la voyez venir ?
    Je ne lisais pas correctement la jauge les fois où je la contrôlais ( une à deux fois par mois, c'est mon véhicule plaisir du weekend que je prends de temps en temps en semaine quand il fait beau ).
    Sortant d'un daily mazout, qui a une huile bien noire, j'interprétais les quelques marques noires sur ma jauge de Z comme le niveau d'huile ... alors que l'huile de la Z est vraiment très clair.
    Il se trouve que j'ai donc roulé à sec, et lorsque le voyant d'huile s'est allumé : la pompe a huile a sûrement aspiré de l'air.

    J'ai remis 3L de 5w30 Castrol, j'attends 5 minutes et je démarre : un bruit horrible au moment de l'allumage, puis rien, comme une horloge. Je laisse tourner 5mn à l'arrêt, puis je pars de mon travail, direction la maison ( 6kms ).
    Et pareil : claquements réguliers, pas très forts, mais ils sont présents. Egalement un bruit étrange continu, je suppose que c'est la pompe a huile qui n'a pas apprécié aspirer de l'air.

    Bon, ça ne sent vraiment pas bon pour ma Z.
    Dans le meilleur des cas, ce serait les coussinets qui auraient morflés, et dans le pire : bielle coulée.
    Je devrai "bientôt" avoir un pont à disposition, et un oncle expert mécanicien, qui dans un futur proche voulait qu'on tombe la boîte pour refaire les synchro de 5 et 6 qui raccrochaient (c'est un hobby pour lui de refaire des boîtes de vitesse).

    Certains d'entre vous ont déjà pu réparer ce genre de panne ? A quels "tarifs" je peux m'attendre au niveau des pièces ? La MO sera faite par mon oncle et moi même.
    Merci

  2. #2
    Z'iste Junior
    Date d'inscription
    septembre 2019
    Localisation
    LOIRET - ORLEANS
    Messages
    220
    Effectivement ton histoire ne sent pas très bon et surtout au vue des bruits constatés. Tu n'as pas eu de voyant d'huile d'allumé ?

  3. #3
    Z'iste Junior Avatar de Angry_Sheiji
    Date d'inscription
    octobre 2019
    Localisation
    Vosges
    Messages
    170
    Le voyant d'huile s'est allumé un instant quand j'ai tourné dans la rue pour me garer sur le parking du boulot, j'ai immobilisé la voiture 10s après.
    Pas de voyant lors de la ballade du midi, c'est sur le retour en ville que les claquements se sont fait entendre

    Un collègue pense que ça peut être les segments de piston qui ont pris un coup.
    Pour le moment, je ne saurais pas dire si le son provenait du bas moteur ou du haut moteur, je n'en saurai plus qu'une fois qu'on aura ouvert la culasse et constaté les dégâts ...

  4. #4
    Master Nismo

    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    4 538
    Hèlas,c'est à 99% des coussinets de bielle et/ou de vilebrequin qui ont surchauffé par défaut de graissage,et ont fondu.La perte de métal génère un jeu,d'où les claquements.Et ce jeu fait que la pression d'huile à cet endroit est nulle (ça fuit par le jeu),et donc remettre de l'huile ne résout jamais le problème.
    Généralement ce souci entraine la destruction du vilebrequin,dont la portée des coussinets HS est rayée et très souvent irréparable car hors cote réparation.
    Pour diagnostiquer avec certitude,il faut sortir le moteur et inspecter tous les paliers de bielles et du vilebrequin;si par bonheur rien n'est irréparable, usinage à la cote "réparation" et remontage avec les coussinets neufs de cote adaptée.
    Sinon moteur d'occasion inspecté (pistons,segments,coussinets) pour une renaissance.

  5. #5
    Z'iste Junior Avatar de Angry_Sheiji
    Date d'inscription
    octobre 2019
    Localisation
    Vosges
    Messages
    170
    Merci pour ton retour Pat. J'espère avoir réagi " à temps " même si trop tard, et que les dégâts soient limités.
    En essayant d'être optimiste, est-il possible que seuls les coussinets soient endommagés sans avoir entammé les bièles / le vilebrequin ?
    Quid de la pompe a huile bruyante ? Est-elle endommagée ? Vu que le moteur sera ouvert, ça vaut le coup de la changer (si le moteur est réparable) ?

  6. #6
    Z'amateur
    Date d'inscription
    mai 2019
    Localisation
    IDF
    Messages
    48
    Complétement d'accord pour dire que les coussinets sont les premier à trinquer quand un moteur manque d'huile. En revanche il me semble qu'un coussinet endommagé fait un bruit affreux même au ralenti et t'aurai dissuadé de repartir avec la voiture. Les dommages sont probablement très léger, et si c'est le cas un spécialiste pourra faire une rectification du vilebrequin et poser des nouveaux coussinets adaptés.

    C'est sûrement la solution la moins couteuse, à condition que le reste du moteur soit OK

  7. #7
    Master Nismo

    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    4 538
    Il faut absolument ouvrir le moteur pour nettoyer TOUS les conduits d'huile sous pression.
    Pourquoi? parce que les morceaux de métal mou du (des) coussinet(s) endommagé(s) sont partis dans le circuit d'huile sous pression;certains sont bloqués dans la crépine de la pompe mais pas tous;et si on en laisse,la prochaine bielle coulée n'est pas loin.
    On voit des citations de réparations sans tout nettoyer,pour moi c'est du travail de porkassou,souvent pour revendre la voiture aussitôt,avant qu'elle ne refasse du bruit.

    Pour ce qui est de la pompe à huile,pas trop d'inquiétude pour les pignons;par contre si l'un des deux plans de joint contre les faces des pignons est rayé, elle est morte car la pression d'huile ne sera plus jamais aussi élevée qu'avant.

  8. #8
    Z'iste Junior Avatar de Angry_Sheiji
    Date d'inscription
    octobre 2019
    Localisation
    Vosges
    Messages
    170
    Le bruit n'est pas très fort, moins que sur cette vidéo :

    On constate que le claquement n'est pas présent (ou ne s'entends pas) à tous les régimes.
    J'ai le claquement au ralenti, mais vraiment léger.

    Evidemment que remettre de l'huile ne résoudra pas le problème, mais je ne souhaitais pas la laisser sur place, d'autant que j'étais vraiment pas loin de chez moi (6kms), j'ai pris le risque de la ramener en roulant, et d'analyser les bruits que je pouvais entendre sur le chemin, dont la pompe a huile qui faisait du bruit.

  9. #9
    350-370 Z'iste
    Date d'inscription
    novembre 2012
    Localisation
    Orne
    Messages
    790
    Je partage le diag de Pat, mais perso, je ne rectifie jamais un vilebrequin sur des moteurs de bonne cylindrée qui prennent du régime. C'est mon expérience des V8 américains, sur les versions de base ça marche, sur les versions hautes performances, ça ne tient pas. Ou alors il faut rouler "chauffeur de taxi".

  10. #10
    Z'amateur
    Date d'inscription
    mai 2019
    Localisation
    IDF
    Messages
    48
    Tu as déjà eu un problème sur un vilebrequin rectifié ? Pour ma curiosité personnelle parce que je ne vois pas en quoi enlever 0.1mm sur chaque portées de bielles et mettre des nouveaux coussinet en côtes réparation (avec diamètre intérieur 0.1mm plus petit donc) fragilise ton moteur à ce point.

    Sinon il reste la solution du remplacement par un neuf, c'est moins coûteux qu'un moteur complet mais ça commence à chiffrer tout de même

Page 1 sur 26 12311 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •