Affichage des résultats 1 à 5 sur 5

Discussion: Elle ripe !

  1. #1
    Z'amateur
    Date d'inscription
    mars 2018
    Localisation
    Belgique
    Messages
    53

    Elle ripe !

    Bonsoir,

    ma 370Z a 18 mois et 11.000 km, achetée neuve. Elle ripe du train avant quand je braque à fond à gauche ou à droite, sur sol mouillée (en génétal un parking) et surtout quand il fait froid. ESP brancé ou non, ça ne change rien, aps pluis qu'en étant au point mort ou en débrayant.

    C'est différent du phénomène décrit sur le forum avec l'intervention de l'ESP quand on a une monte av/ar différente ou une usure av/ar différente.

    J'ai lu sur le net que cela affectait beaucoup de voitures, dont les Cayman/Boxster et même des 370 Z. Ell n'a jamaus été accidentée ni pris (j'en suis le seul conducteur) de bordures ou de trous importants dans la chaussée.

    Je pense que c'est normal, mais j'aimerais quand même être rassuré

    Orlok

  2. #2
    350-370 Z'iste
    Date d'inscription
    novembre 2012
    Localisation
    Orne
    Messages
    683
    Bonjour,
    La mienne aussi ripe du train avant en manœuvre, direction en butée. Elle est de 12/2017 et a 6800km. Même chose que toi, achetée neuve et personne d'autre que moi ne l'a conduite.
    Cordialement.

  3. #3
    Z'amateur Avatar de Tazman78
    Date d'inscription
    avril 2016
    Localisation
    yvelines
    Messages
    26
    Bonjour,
    Mon roadster ripe également à la sortie de mon garage sur sol humide, car la configuration fait que je suis obligé de braquer à fond.
    En configuration identique, en marche arrière, quand je rentre dans le garage, pas de ripage. ce qui est normal, car les efforts sur les roues avant ne sont plus les mêmes, traction au lieu de poussée.
    c'est un comportement normal pour des propulsions. il n'y a pas d'inquiétudes à avoir.

  4. #4
    Z'amateur
    Date d'inscription
    mars 2018
    Localisation
    Belgique
    Messages
    53
    Bonjour,

    merci pour vos réponses.

    C'est surprenant, j'ai toujours eu des propulsions depuis 1986 et c'est la première fois que ça m'arrive...

    Orlok

  5. #5
    Z'amateur
    Date d'inscription
    septembre 2018
    Localisation
    Pas le temps de lire le panneau
    Messages
    82
    Il s'agit probablement de l'effet "ackerman" 1 roue qui braque + que l'autre pour compenser le rayon des cercles qu'effectuent les pneus au sol, le pneu extérieur fera toujours + de distance que celui de l'intérieur, il faut un braquage différent, en + de ça avec la taille des pneus qu'on a lors de gros braquage ils sont en effort et le carrossage à tendance à varier selon l'angle de braquage, conclusion -> c'est normal
    Dernière modification par SLR_722_EDITION ; 07/03/2020 à 08h19.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •