Page 3 sur 8 PremièrePremière 12345 ... DernièreDernière
Affichage des résultats 21 à 30 sur 76

Discussion: Mesure du courant de fuite Batterie 12V sur nos Z

  1. #21
    Master Nismo PLATINUM Stage-4

    Modérateur
    Avatar de Gianni14
    Date d'inscription
    avril 2006
    Localisation
    Caen
    Messages
    21 124
    Moi, je laisse toujours les cosses connectés ( 350Z ou MRS3 et dernièrement sur ma 207 aussi ) .

    Possesseur d'une 350Z 313cv Orange Solar depuis Juillet 2012
    ------------------------------------------------------------------------------------------------------------------
    Ex-Possesseur d'une 350Z 280cv Ambre de Janvier 2007 à Août 2012

  2. #22
    Master Nismo PLATINUM Stage-4
    Modérateur
    Avatar de mba
    Date d'inscription
    mars 2005
    Localisation
    Bas Rhin
    Messages
    14 918
    connecté aussi

  3. #23
    350-370 Z'iste
    Date d'inscription
    novembre 2012
    Localisation
    Orne
    Messages
    720
    Bonjour,
    Moi j'utilise un Optimate 3 (qui n'est plus tout jeune) sur la Z et un Porsche (encore plus ancien) sur la Morgan. Je les laisse en permanence branchés surtout de novembre à mars où les autos se reposent.
    Je déconseillerais vivement de débrancher la batterie, car il n'y a pas que l'heure et les mémoires de la sono à préserver. Les systèmes de gestion moteur modernes (allumage/injection) sont complexes et comme il n'y a plus aucune possibilité de réglages ils sont dotés de capacités à autoapprendre un certain nombre de données. Particulièrement le comportement de tel ou tel moteur qui, compte tenu des tolérances de fabrication, n'est jamais identique à un autre. Ces systèmes se modifient également en permanence en fonction de l'usure et des conditions d'usages, c'est ce qu'on appelle les "paramètres adaptatifs". Certaines autos sauvegardent ces paramètres dans des mémoires non volatiles, d’autres sont maintenues par des condensateurs (ou équivalents) quelques heures, d’autres encore perdent tout à la première coupure. Ma Plus 8 équipée d’un V8 4.0L Land Rover avec un système de gestion Lucas-Sagem (GEMS) perd tous ses paramètres et revient aux réglages de base à la première coupure. Il existe aussi des autos qui nécessitent la « valise » pour les redémarrer. Il faut ensuite entre quelques dizaines de km et quelques milliers de km pour reconstituer ces paramètres.
    Sur les Z je ne sais pas si les paramètres sont sauvés, ni comment (à mon avis ils ne le savent pas plus chez Nissan). Je pense qu’ils sont gardés quelques heures, car pour « reseter » l’ECU, il faut débrancher la batterie une nuit. Je ne sais pas non plus combien il faut de km pour qu’ils soient optimums.

    Cordialement.

  4. #24
    Master Nismo PLATINUM Stage-4

    Modérateur
    Avatar de Gianni14
    Date d'inscription
    avril 2006
    Localisation
    Caen
    Messages
    21 124
    +350 avec Vampirex .

    On peut tout simplement prendre le cas de la Smart ; Le fait d'avoir simplement la pile de la clé HS déprogramme la clé et faute d'une 2° clé de secours , la voiture est bonne pour partir sur Plateau car une fois la pile changée, la clé n'est plus reconnue par la voiture .

    Possesseur d'une 350Z 313cv Orange Solar depuis Juillet 2012
    ------------------------------------------------------------------------------------------------------------------
    Ex-Possesseur d'une 350Z 280cv Ambre de Janvier 2007 à Août 2012

  5. #25
    Z'Iste Senior Avatar de aZebest
    Date d'inscription
    mars 2016
    Localisation
    Le cul dans ma Z ! (44) entre Nantes et Angers
    Messages
    1 143
    merci à tous pour vos réponses...
    j'avais essayé, il y a plus de 2 ans en débranchant la batterie plus de 24H mais après il a fallu reprogrammé les vitres, l'autoradio, mais au niveau ECU moteur RAS, la Z démarrait comme une horloge..
    depuis 2 ans je ne débranche plus la batterie, je mets directement le chargeur de maintien, effectivement ça se passe bien.
    Je m'étais posé la question car sur la courbe de chargeur il y a la séquence RECOVERY au début et la tension peut monter à 16V, d'où un éventuel risque pour les modules sous tension de la Z

    Images attachées Images attachées

  6. #26
    350-370 Z'iste
    Date d'inscription
    novembre 2012
    Localisation
    Orne
    Messages
    720
    Citation Envoyé par aZebest Voir le message
    merci à tous pour vos réponses...
    j'avais essayé, il y a plus de 2 ans en débranchant la batterie plus de 24H mais après il a fallu reprogrammé les vitres, l'autoradio, mais au niveau ECU moteur RAS, la Z démarrait comme une horloge..
    ...
    Oui, c'est tout à fait normal, elle démarrera toujours correctement, mais c'est après que ça peut se compliquer... ...ou pas. Si tu perds les paramètres adaptatifs, c'est propre à chaque moteur, elle peut avoir un ralenti erratique, une consommation excessive, etc... il faut attendre que lesdits paramètres soient reconstitués pour revenir à la situation antérieure. Plus le moteur sera proche du standard pour lequel le système de gestion a été prévu, moins il y aura de différence visible. Je ne sais pas combien de temps il faut sur les Z pour revenir à une situation optimale.

  7. #27
    Z'amateur Avatar de Angry_Sheiji
    Date d'inscription
    octobre 2019
    Localisation
    Vosges
    Messages
    80
    Je profite de ce topic : Ma Z étant en réparation, batterie débranchée donc depuis un bon moment, j'aurai des soucis lors du redémarrage ? (Avec une batterie neuve/chargée)

  8. #28
    350-370 Z'iste
    Date d'inscription
    novembre 2012
    Localisation
    Orne
    Messages
    720
    Sûrement pas côté moteur, par contre, oui pour tous les bidules électro-électriques comme l'indiquait aZebest. Par contre, il ne faudra pas trop t'étonner si elle tourne comme une patate au redémarrage. Ça s'arrangera tout seul assez vite.

  9. #29
    Z'amateur Avatar de Angry_Sheiji
    Date d'inscription
    octobre 2019
    Localisation
    Vosges
    Messages
    80
    La reprogrammation des vitres ? C'est à dire ?

    L'autoradio, ça sera le dernier de mes soucis: quand le moulin sera opérationnel ce sera la fête

  10. #30
    350-370 Z'iste
    Date d'inscription
    novembre 2012
    Localisation
    Orne
    Messages
    720
    La vitre s'abaisse de quelques millimètres lorsque l'on ouvre la porte et revient en place quand on la ferme (pour ne pas abîmer le joint). Il y a une procédure pour reprogrammer ça.
    Sur la 350, je ne sais pas, mais sur la 370, il y a aussi les options de fermetures automatiques des portes à reprogrammer.
    Et il doit bien y avoir d'autres bricoles que j'oublie, mais tu les découvriras au redémarrage.

Page 3 sur 8 PremièrePremière 12345 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •