Page 2 sur 2 PremirePremire 12
Affichage des rsultats 11 15 sur 15

Discussion: Problme de tlcommande et alarme

  1. #11
    350-370 Z'iste
    Date d'inscription
    novembre 2012
    Localisation
    Orne
    Messages
    803
    Regarde sur le site US, c'est l o, quand on ne trouve pas ici, il y a le plus d'informations.

  2. #12
    Z'amateur Avatar de Erico59
    Date d'inscription
    mai 2020
    Localisation
    59
    Messages
    27
    Ben c'est dommage ,ca m'aurait arrang que quelqu'un ai dj eu ce problme........
    J'ai regard le site US ...va falloir que je retravail mon anglais
    Dernire modification par Erico59 ; 14/10/2020 17h30.

  3. #13
    Z'amateur Avatar de Erico59
    Date d'inscription
    mai 2020
    Localisation
    59
    Messages
    27
    Bon j'avance dans ma recherche d'ouverture de la voiture avec la tlcommande ,sur le dossier d'entretien Nissan, j'ai situ au dessus du moteur de ventilation (qui se trouve derrire la partie fixe cot passager ou il y a le porte gobelet ...sur le schema de nissan ils appel cela la boite a gant!!!)le boitier de commande de verrouillage sans cl ( aussi appel Keyless Entry module de commande) ,il faut donc que je dmonte cela pour le tester... je m'tonne quand mme que personne n'ai jamais eu ce soucis .

  4. #14
    Z'amateur Avatar de Erico59
    Date d'inscription
    mai 2020
    Localisation
    59
    Messages
    27
    Bonjour a tous, suite de ma qute pour trouver ma panne d'ouverture et fermeture de porte avec la tlcommande........j'ai tout dmont , j'ai donc trouv mon boitier de commande et la minuterie , apparemment tout fonctionne !!!!!!!!!
    C'est n'y rien comprendre, la seule chose qui pourrai encore tre possible, c'est que le propritaire avant celui qui me l'a vendu ai changer la coque de cl et n'a pas pris la bonne ?????,je vais donc surement changer mon boitier .
    Quelqu'un a t il une adresse srieuse pour la commander.

  5. #15
    Z'amateur Avatar de Erico59
    Date d'inscription
    mai 2020
    Localisation
    59
    Messages
    27
    Bonjour tous, pour finir j'ai eu un RDV chez Nissan Lomme ce matin , branchement de l'ordi et reprog de la cl ........106 € , 1h d'attente et ma tlcommande revie enfin . Un jeune mecano qui possdait une 350 m'a rgl le problme.
    Conclusion le systme de faire tourner 6 fois la cl etc.... c'est pas toujours efficace .

Page 2 sur 2 PremirePremire 12

Rgles de messages

  • Vous ne pouvez pas crer de nouvelles discussions
  • Vous ne pouvez pas envoyer des rponses
  • Vous ne pouvez pas envoyer des pices jointes
  • Vous ne pouvez pas modifier vos messages
  •