Page 2 sur 2 PremièrePremière 12
Affichage des résultats 11 à 19 sur 19

Discussion: Préparation Transmission

  1. #11
    350-370 Z'iste
    Date d'inscription
    novembre 2012
    Localisation
    Orne
    Messages
    983
    Ce kilométrage n'est pas énorme pour une Z, mais tout dépend aussi de la vie précédente de l'auto.
    Ta question est très légitime, mais difficile à apporter une réponse. Il faudrait trouver une auto qui soit exactement dans la même configuration que la tienne pour comparer les bruits, et il doit y en avoir sur le forum. Tu peux aussi essayer le groupe FB.
    Autrement s'adresser à un "pape de la transmission".

  2. #12
    350-370 Z'iste Avatar de Onibi
    Date d'inscription
    novembre 2016
    Localisation
    44
    Messages
    623
    Je me permets d'apporter mon expérience sur ce sujet, je n'ai malheureusement pas d'explications concrètes mais ça peut intéresser zociety...

    J'ai une Nismo V2 de 2015, achetée à 28000 Kms. Dès le départ j'ai eu ce fameux bruit de roulement au ralenti en étant embrayé qui s'atténue après quelques instants au ralenti.

    La voiture a aujourd'hui un peu plus de 45000 Kms. J'ai du changer le kit embrayage car j'avais un début d'usure. Pourtant je ne suis pas un boucher mais je sais qu'il y a eu des cas d'usure précoce sur certaines Nismo. Bref me suis dit que c'était l'occasion de se débarasser de ce bruit parasite qui je pensais venait de la butée.

    Ma config est donc un embrayage renforcé ACT, un volant moteur bi masse Competition Clutch (j'avais peur justement d'avoir un bruit de casserole et une pédale On/Off) et j'ai opté pour une butée renforcée JWT tant qu'a faire.

    Mon bilan, le toucher de pédale est super agréable, j'ai retrouvé toute la pêche de la Z, flagrant au changement de vitesse mais bord.. de mer.. j'ai toujours mon petit bruit de roulement du départ et j'ai maintenant un bruit ressemblant à ce que décrit Zociety (à bas régime en manoeuvre etc...), quand l'auto est chaude. C'est franchement pas sexy. Par contre le mécanisme semble fonctionner tout à fait normalement, la boite n'accroche pas.

    Quand mes clapets d'échappements sont ouverts ça va j'entends pas trop mais quand je roule fermé c'est assez présent ....

    Est-ce que c'est le changement de configuration qui met en évidence ce bruit, malgré que je n'ai pas la même config que zociety. Est-ce simplement un bruit parasite sans incidence ou est-ce annonciateur d'une panne à venir ??? Pour l'instant elle tourne au poil. Il y a eu des Nismo dont on a changé la boite complète pour des histoires de roulement sur de faibles kilométrages, c'était pris en garantie. Je pense que comme la plupart des concessions sont complètement nulles, la garantie couvrant, ils ont pas cherchés midi à quatorze heure et tout changé mais était-ce ce même symptôme ? Les proprios se plaignaient d'un bruit de roulement ou d'un sifflement mais pas de dysfonctionnement mécanique.

  3. #13
    Z'Iste Senior Avatar de Stormtrooper
    Date d'inscription
    janvier 2016
    Localisation
    Paris
    Messages
    1 048
    De ce que je sais la boîte souffre d’une maladie des synchro mais bon comme ça dépend du kilométrage, de l’usage…

  4. #14
    Z'tit nouveau
    Date d'inscription
    juillet 2021
    Localisation
    L'Yonne
    Messages
    7
    Je reviens vers vous concernant cette histoire et en particulier toi Onibi.

    Merci de ta réponse et de ton témoignage, pourrais-tu faire une vidéo de tes bruits (j'imagine qu'ils sont assez présent pour te déranger autant que moi) afin que je puisse voir si tu as les mêmes symptômes que moi.

    Pour info, nous avons fait un devis avec mon garagiste en relation avec une entreprise de reconditionnement de boite, 2600 € TTC uniquement pour les roulements et carter sans même compter les synchros..

    Une question pour les connaisseurs, les boîte de 350z et de 370z sont-elles les mêmes ? Car un échange standard reconditionné à neuf se chiffre à 1500.

  5. #15
    Z'iste Junior Avatar de Angry_Sheiji
    Date d'inscription
    octobre 2019
    Localisation
    Vosges
    Messages
    273
    les boîte de 350z et de 370z sont-elles les mêmes ? Car un échange standard reconditionné à neuf se chiffre à 1500.
    A faire confirmer mais il me semble que les boîtes manuelles des 350z PHASE 3 UNIQUEMENT sont les mêmes que sur les 370z.
    C'est certain que les boîtes de phase 1-2 ne conviendront pas.

  6. #16
    Z'Iste Senior Avatar de Stormtrooper
    Date d'inscription
    janvier 2016
    Localisation
    Paris
    Messages
    1 048
    Y a une boîte de 370Z 8000km sur LBC avec pont arrière à 2500€ pour info

  7. #17
    350-370 Z'iste Avatar de Onibi
    Date d'inscription
    novembre 2016
    Localisation
    44
    Messages
    623
    Citation Envoyé par zociety Voir le message
    Merci de ta réponse et de ton témoignage, pourrais-tu faire une vidéo de tes bruits (j'imagine qu'ils sont assez présent pour te déranger autant que moi) afin que je puisse voir si tu as les mêmes symptômes que moi.
    J'ai peu roulé avec la Z dernièrement mais aujourd'hui j'ai essayé de filmer le phénomène mais ça ne rend absolument pas en vidéo, pourtant dans l'habitacle le bruit est présent...

    J'ai fait ça au téléphone peut être qu'avec une go pro ça rendrait mieux.

    En tout cas j'ai essayé d'analyser un peu plus le truc et moi mon bruit se produit uniquement en dessous de 2000 tr, sans toucher l'embrayage. Donc à très faible allure quand j'accélère un peu.

    L'auto roule parfaitement et je n'ai aucun soucis de passage de vitesse. C'est depuis mon changement d'embrayage que j'ai ce bruit, et j'ai noté aussi que ma pédale d'embrayage cliquetait aussi quand j'appuie dessus. Je pense que je passerai faire un tour au garage qui me l'a monté pour voir ce qu'ils en pensent

  8. #18
    Master Nismo PLATINUM Stage-4

    Modérateur
    Administrateur
    Avatar de Gianni14
    Date d'inscription
    avril 2006
    Localisation
    Caen
    Messages
    21 681
    Citation Envoyé par Onibi Voir le message
    ... et j'ai noté aussi que ma pédale d'embrayage cliquetait aussi quand j'appuie dessus. Je pense que je passerai faire un tour au garage qui me l'a monté pour voir ce qu'ils en pensent
    Bonjour Onibi, quand j'avais acheté ma 350Z 313cv ( Similaire aux 370Z sur l'embrayage ), j'avais aussi un "clic" quand j'appuyais sur la pédale d'embrayage ( non présent sur la 280cv ) et je l'ai résolu en mettant du WD40 dans le système du pédalier.

    Possesseur d'une 350Z 313cv Orange Solar depuis Juillet 2012
    ------------------------------------------------------------------------------------------------------------------
    Ex-Possesseur d'une 350Z 280cv Ambre de Janvier 2007 à Août 2012

  9. #19
    350-370 Z'iste Avatar de Onibi
    Date d'inscription
    novembre 2016
    Localisation
    44
    Messages
    623
    Je vais surement faire ça aussi dans un premier temps. Après la course de la pédale est bonne, je pense que le réglage est correct. Je verrai si c'est efficace.

Page 2 sur 2 PremièrePremière 12

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •