Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 19

Discussion: Préparation Transmission

  1. #1
    Z'tit nouveau
    Date d'inscription
    juillet 2021
    Localisation
    L'Yonne
    Messages
    7

    Préparation Transmission

    Salut les Zistes !

    Une question pour ceux qui ont monté un embrayage renforcé sur leur 370, avez-vous de plus monté une butée renforcée ? Si oui, à partir de quel "stage" (diffèrent selon les marques bien sûr) la butée OEM ne convient plus ?
    J'ai cru comprendre que les butées d'origines n'étaient pas un exemple de fiabilité.

    Merci d'avance à la communauté,
    A bientôt sur la route !

  2. #2
    Z'Iste Senior Avatar de Stormtrooper
    Date d'inscription
    janvier 2016
    Localisation
    Paris
    Messages
    1 048
    C’est pas la butée le point faible mais le slave cylinder
    quelle est la puissance moteur/couple mesuré ? Pour définir l’embrayage nécessaire

  3. #3
    Z'iste Junior Avatar de Angry_Sheiji
    Date d'inscription
    octobre 2019
    Localisation
    Vosges
    Messages
    273
    Prudence avec les embrayages " STAGE 3++++ ", une pression excessive poussera tellement sur le VM, et donc le vilebrequin, qu'il y aura une usure prématurée de la cale latérale de vilebrequin

  4. #4
    Z'tit nouveau
    Date d'inscription
    juillet 2021
    Localisation
    L'Yonne
    Messages
    7
    Bonjour, je relance la discussion et te remercie stormtrooper pour tes conseils (pour te répondre un peu tardivement, je suis toujours d'origine niveau puissance moteur, mais ne suis pas passé par un banc) ainsi que toi angry_sheiji.

    J'ai donc fait monter un volant moteur allégé (7.2 kg) et un embrayage stage 2 amorti de chez CompetitionClutch acheté chez SpeedCars à Arras dont mon avis en est ressorti mitigé.
    Je m'explique : Ayant marre du bruit de roulement incessant que beaucoup attribuent à la butée, j'ai commandé avec mon kit une butée neuve (soit disant OEM) toujours chez SpeedCars.
    Premier déboire, je reçois en premier mon volant moteur allégé qui s'est trouvé être une pièce ayant visiblement déjà été monté précédemment (je peux fournir des photos qui montreront les traces de visserie présentes sur la pièce dès la réception). Je contacte donc la société SpeedCars dont le patron se montre très arrangeant et très courtois en m'expliquant qu'il avait précédemment envoyé ce volant moteur à un autre client, ce client se rendant compte à la réception qu'il ne s'agissait pas de la référence qu'il désirait et souhaitant le renvoyer, la société aurait envoyé un bon de livraison au client directement à mon adresse afin qu'il ne transite pas une nouvelle fois par le garage à Arras. Les explications me paraissant cohérentes et la solution de remplacement par du neuf (reçu le lendemain je précise) immédiate proposée par le patron m'avait convenue.
    Je reçois donc ensuite le reste de la commande (butée+embrayage) soit dit en passant avec 2 semaines de retard (dûe à la semaine du 15 Août, ce que je peux encore comprendre). Fournissant les pièces à mon garage ils montent donc cet embrayage, VM ainsi que la butée qui à première vue paraît différente de celle qui était montée précédemment (qui paraissait être celle d'origine du véhicule).
    Remontage effectué et entre temps passage par le carrossier pour monter l'aileron type Nismo V2 ainsi que le kit jupes + lame Maxton Design comme énoncé sur mon projet, la voiture roule à peine 15 km. Premièrement à mon grand désarroi le bruit de roulement y est amplifié et maintenant un bruit de casserole (mais je dirais plus comme quelque chose qui racle) est bien présent autour de 1500 t/m, comme je m'y attendais en ayant lu les retours sur le forum des proprios ayant monté un VM allégé, et qui plus est irrégulier, mais surtout au "ralenti +" (lorsque je mets la clim par exemple augmentant sensiblement le régime moteur).
    Deuxième déboire, au bout des 15 km, en effectuant les manoeuvres pour rentrer dans mon garage, la butée lâche, le bruit est amplifié, impossible de passer les vitesses, pedale en bas, bref classique en ayant lu à peu près tous les cas similaires rencontrés sur le forum. Effectivement, après tentative de purge du circuit hydraulique en vain (nous avons pensé au début à de l'air dans le circuit ou des impuretés), remorquage chez mon garagiste, descente de la boîte une nouvelle fois (sans parler du coût de la main d'oeuvre supplémentaire), nous nous apercevons avec le mecano que la butée livrée n'est pas estampillée de la bonne référence pourtant notée sur le site (une histoire de J ou K je ne saurais plus dire), fuit et est donc à remplacer. Je precise qu'en y regardant de plus près cette butée ressemble terriblement à celle que l'on peut trouver à 20 ou 30 euros sur eBay, mais faisant confiance aveugle à ce garage pourtant réputé spécialiste Z, nous ne nous étions pas attardé sur son aspect à première vue.
    Je contacte une nouvelle fois SpeedCars, qui accepte encore une fois très honnêtement de me rembourser le prix de la butée, et commande donc une butée neuve OEM chez Nissan, gardant dans un coin de ma tête le fait qu'il faille peut être un jour partir sur une butée renforcée à commander selon les dires du forum UK aux US.

    Pour finir, après deuxième remontage et maintenant 400 km roulés, le bruit de roulement qui m'énervait tant, provenant sûrement de la butée et qui je l'ai compris n'est pas vraiment un problème selon les dires du forum est toujours présent. Ce qui me tracasse maintenant est ce bruit vraiment beaucoup plus présent de casserole (presque à en cacher le bruit moteur) mais je dirais plus de quelque chose qui racle irrégulièrement (comme avec la butée défectueuse, ce qui me fait dire que ce n'est pas la butée en cause dans ce bruit caractéristique) toujours à bas regime mais surtout très génant au ralenti ou lors de manoeuvres. J'ai de plus la seconde qui accroche un peu dorénavant (j'ai cru lire que beaucoup avait aussi ce probleme).
    Mon garagiste pense qu'il s'agit d'un ou des roulements de boîte, en particulier celui d'arbre primaire, que les bruits étaient "atténués" auparavant par le bi-masse d'origine et que, dans la logique, le passage en simple masse du VM allégé accentueraient ce bruit de roulement HS et pourraient provoquer une usure prématurée de la boîte. Ce diagnostic me paraît bon, en y réflechissant un peu, si je débraye à moitié, la butée est en appui sur le mécanisme d'embrayage et l'arbre primaire de boîte continue de tourner, l'embrayage ayant toujours une certaine pression sur le VM, n'étant donc pas complètement désacoupplé. Donc si les "vibrations" de la butée était en cause dans ce bruit de casserole, elle devraient disparaître dans le cas mentionné précédemment. Pourtant le bruit ne disparaît que lorsque je suis totalement débrayé, et donc boîte totalement désacoupplée du VM, butée appuyée sur le mecanisme. Dites moi ce que vous en pensez, et si jamais nous pourrions dans le même temps éclaircir un peu ce sujet qui me paraît toucher beaucoup de personnes sur ce forum et pourtant rester un grand mystère planant autour des Z. Je ne dis pas avoir la science infuse ni la solution mais essaye de réfléchir avec vous autour de ce point.
    Pourtant, je dois préciser que lorsque j'ai acheté la voiture, j'avais fait faire, chez mon gargaiste encore une fois, une vidange de boîte préventive suite à ce bruit de roulement que nous avions du mal à attribuer à la butée, n'ayant encore pas été renseigné à ce sujet, et n'étant surtout encore pas membre du forum ! Il en était ressorti après analyse qu'aucune limaille n'était présente dans l'huile, ayant pu le constater par mes propres yeux de plus.

    J'en arrive donc à la question typique du forum, espérant m'être exprimé assez clairement au sujet de mon problème, y-a-t'il des gens sur ce forum dans mon cas précis ayant des solutions concrètes le résolvant, capables de donner des conseils ou simplement d'affirmer que ceci n'est pas grave.
    En espérant trouver des gens à l'écoute, qui auront été capable d'aller jusqu'au bout de mon message ahah, ou au moins faire esquisser un sourire à ceux qui sont passés par là avant moi, petit nouveau ! Je reste à l'affut de toutes vos réponses merci d'avance les Zistes !

    En ce qui concerne le ressenti après toutes ces montes, si cela vous intéresse nous pourrons en parler aussi, j'ai aussi monté des combinés V1/VS de chez BC Racing et en suit plutôt très content, même si j'ai peur d'arracher le PC à chaque dos d'âne ��

  5. #5
    Z'Iste Senior Avatar de Stormtrooper
    Date d'inscription
    janvier 2016
    Localisation
    Paris
    Messages
    1 048
    Tu aurais du prendre la butée JWT tant qu’à changer

    a priori la dernière réf Nissan est : 306A1-JK40E
    elle remplace les réf précédentes
    306A1-JK40A, 306A1-JK40C, 306A1-JK40D

    quelle est la réf de ta butée ?


  6. #6
    Z'tit nouveau
    Date d'inscription
    juillet 2021
    Localisation
    L'Yonne
    Messages
    7
    Tu as raison j'y ai pensé trop tard, étant donné la différence de prix et l'embrayage étant confirmé compatible avec une butée d'origine, j'étais parti sur la JK 40E affichée sur le site SpeedCars. Pourtant j'avais reçu une JK 40D qui a donc lâché comme expliqué dans mon précédent message. On a donc recommandé une JK 40E dans le foulée et depuis ces 400 kms pas de souci, pourtant toujours ce bruit de roulement mais qui n'explique pas le bruit de casseroles (ou qqch qui racle comme je l'explique) supplémentaire..

  7. #7
    350-370 Z'iste
    Date d'inscription
    novembre 2012
    Localisation
    Orne
    Messages
    983
    Effectivement si la butée en pression le bruit persiste et que complètement débrayé il disparaît, donc lorsque l'arbre primaire n'est pas sollicité, le bruit doit provenir de la boîte. Je ne vois pas comment contrôler si c'est les roulements qui font ce bruit, il faut ouvrir la boîte, mais dans ce cas il faudra faire tous les roulements et au moins les synchros.
    Est-ce que le jeu en vaut la peine ? Ça dépend du nombre du kilométrage de ton auto.

  8. #8
    Z'Iste Senior Avatar de Stormtrooper
    Date d'inscription
    janvier 2016
    Localisation
    Paris
    Messages
    1 048
    Les volants moteur allégés sont connus pour faire un bruit métallique. Tu retrouves beaucoup de post similaires sur les forums (bmw etc). Remonte le VM d’origine bi masse et si ça disparaît c’est que ce n’est ni la butée ni la boite.

  9. #9
    Master Nismo

    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    4 705
    Citation Envoyé par Stormtrooper Voir le message
    Les volants moteur allégés sont connus pour faire un bruit métallique. Tu retrouves beaucoup de post similaires sur les forums (bmw etc). Remonte le VM d’origine bi masse et si ça disparaît c’est que ce n’est ni la butée ni la boite.
    la vie est un éternel recommencement

  10. #10
    Z'tit nouveau
    Date d'inscription
    juillet 2021
    Localisation
    L'Yonne
    Messages
    7
    Vampirex la voiture a 115000 km, c'est pour cela que je cherche d'autres opinions à ce sujet

    Désolé si je vous fais vous répéter les gars, j'ai bien sûr vu les retours concernant les VM allégés sur les différents forums moi aussi, pourtant j'aimerais comprendre qu'est ce qui selon vous provoque ce bruit au niveau du VM ? Puisque lorsque débrayé plus un bruit.. Je cherche à savoir principalement si ce bruit assez suspect pour moi est bien celui décrit par les différents autre proprios, ou si je ne passe pas à côté d'un problème qui pourrait s'aggraver.
    Je ne me vois pas non plus retomber la boîte 2 fois afin de tester avec et sans bi-masse. Pourtant j'ai souvenir avant monte du VM allégé d'un tintement métallique accompagnant ce bruit de roulement (uniquement voiture en température) que j'attribuais à la butée selon ce que j'avais pu lire sur le forum, et après avoir contrôlé qu'aucune limaille n'était présente dans la boîte.
    J'avoues être pointilleux, mais bon quand on aime on ne compte pas ��

Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •