Page 9 sur 9 PremièrePremière ... 789
Affichage des résultats 81 à 86 sur 86

Discussion: Pb voyant moteur

  1. #81
    Z'iste Junior
    Date d'inscription
    novembre 2021
    Localisation
    Doubs
    Messages
    123
    Salut et merci pour ton retour.
    Oui j'ai entendu parler ce ça aussi, l'inversion des fils de bougies.
    Mais moi elle tourne et marche très bien, c'est ça qui est bizarre, juste ce voyant, cette légère odeur d'essence, et les démarrages à chaud capricieux parfois.

  2. #82
    350-370 Z'iste
    Date d'inscription
    octobre 2015
    Localisation
    64
    Messages
    845
    C’est surtout qu’une fois que les bougies sont remises dans le bon sens, le moteur tourne comme une horloge !
    Ne restent que le voyant allumé et l’odeur d’essence…

    Donc ton voyant est peut être dû à une erreur commise il y a longtemps.

    Mais ce n’est peut-être, comme le dit très justement Pat, qu’une simple fuite quelque part sur la ligne.

    Pas la peine de chercher compliqué (et cher !) alors qu’il n’y a peut être que quelques joints à remplacer et des boulons à serrer’

  3. #83
    Z'iste Junior
    Date d'inscription
    novembre 2021
    Localisation
    Doubs
    Messages
    123
    Ok très bien, je vois.
    Il faut que je regarde si fuite il y a avant le catalyseur, ou peut-être le cata fissuré, c'est arrivé aussi, après cata non, car la ligne est neuve.

  4. #84
    Master Nismo

    Date d'inscription
    mai 2009
    Localisation
    Bouches du Rhône
    Messages
    4 740

    Post

    Tu as deux problèmes qu'on essaie de t'aider à résoudre mais pour que ça marche il faut qu'on dispose de toutes les infos.....
    Premier souci: "ça sent l'essence": questions: à quel endroit (dans la voiture,dans le compartiment moteur)?et à quelle occasion? moteur à l'arrêt,moteur en marche,chaud,froid?
    ça peut avoir plein de causes: un joint de puits de pompe d'un des deux réservoirs,une fuite sur une durite,un injecteur mal monté,etc...la cause"inversion de fils de bougies" me semble à exclure,ton moteur n'aurait pas du tout sa puissance normale.
    Second souci:" voyant moteur allumé fixe": ça ne peut pas être normalement une sonde lambda"amont" (avant cata) sinon le voyant serait clignotant et pas fixe.
    puisque ce voyant est fixe,c'est un défaut détecté par une sonde après cata,c'est à dire une anomalie de teneur en oxygène des gaz brulés.c'est soit la sonde qui ***** (mais c'est extrêmement rare),soit une mauvaise étanchéité de la ligne.
    tu ne dois pas exclure a priori la partie neuve: comme c'est probablement de l'aftermarket,il faut que tu saches que ces matériels sont très souvent mal ajustés,et que l'étanchéité aux brides plates de raccordement est souvent défaillante parce que les deux brides ne s'ajustent pas bien (pas parallèles).

    donc pour ça,commence par vérifier l'étanchéité de ta ligne: moteur en marche,voiture sur un pont,tous les cache-moteur démontés sinon on ne voit rien du tout.Au bruit,à l'odeur,à l'eau savonneuse,les moyens ne manquent pas.
    Dernière modification par Pat ; 23/09/2022 à 17h27.

  5. #85
    Z'amateur Avatar de Jujuarmin
    Date d'inscription
    octobre 2017
    Localisation
    Chinon
    Messages
    35
    La fuite pourrait être effectivement le problème.
    Perso je sais que le défaut est arrivé à suite du changement d'embrayage et j'avais pas pris de joints d'échappement neuf. Donc dans mon cas je penche fortement pour ce "problème" qui finalement n'en est pas un et donc que je n'ai pas encore pris le temps de résoudre.
    Je rejoins tout le monde sur le cata mort, ça m'étonnerai beaucoup et c'est pour ça que je parlais de suivre la procédure complète du défaut (c'est du temps à passer mais très certainement une belle économie au final)
    Bon courage, tiens nous au Zus ^^

  6. #86
    Z'iste Junior
    Date d'inscription
    novembre 2021
    Localisation
    Doubs
    Messages
    123
    Merci les gars pour vos conseils, je vais regarder ça dès que j'aurai un moment. Pour la mettre sur le pont, je verrai avec mon garagiste quand il aura un moment. Je vous tiens au jus

Page 9 sur 9 PremièrePremière ... 789

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •