Page 3 sur 3 PremièrePremière 123
Affichage des résultats 21 à 30 sur 30

Discussion: Nouveau possesseur dans l'ouest

  1. #21
    Z'Iste Senior
    Date d'inscription
    novembre 2012
    Localisation
    Orne
    Messages
    1 034
    Ça pourrait être un relais fatigué.

  2. #22
    Z'amateur
    Date d'inscription
    avril 2022
    Localisation
    Maine et loire
    Messages
    16
    Comment est ce que je peux tester/vérifier un relai ? Ils sont cachés ou ?

    Sent from my KB2003 using Tapatalk

  3. #23
    Z'iste Confirmé Avatar de Pascal.
    Date d'inscription
    décembre 2015
    Localisation
    Val D'Oise
    Messages
    2 745
    Citation Envoyé par Syskin Voir le message
    Le sifflement apparait uniquement quand une vitesse est enclenchée, quand je la remet au point mort, il disparait (toujours contact allumé).
    Le sifflement apparaît uniquement avec une vitesse enclenchée ou simplement en débrayant ?

  4. #24
    Z'amateur
    Date d'inscription
    avril 2022
    Localisation
    Maine et loire
    Messages
    16
    Citation Envoyé par Pascal. Voir le message
    Le sifflement apparaît uniquement avec une vitesse enclenchée ou simplement en débrayant ?
    Avec une vitesse enclenchée. Enfaite, l'embrayage ne change rien au sifflement, si je passe la vitesse (peu importe laquelle d'ailleurs), sans débrayer (juste avec le contact, moteur éteint), le sifflement apparait dès que je bouge le pommeau de vitesse vers une vitesse (quelques centimètres avant d'être enclenchée).

  5. #25
    Z'amateur
    Date d'inscription
    avril 2022
    Localisation
    Maine et loire
    Messages
    16
    Bonjour, je reviens avec quelques pistes.

    Une personne sur le groupe FB m'a parlé du boitier papillon, et m'a expliqué que c'était pas forcément très bon et qu'il était tombé en panne après avoir entendu le même type de sifflement sur un autre de ces véhicules.

    J'ai donc cherché un peu, et j'ai trouvé un topic qui traite du même sifflement de boitier papillon côté clio 3RS, qui en conclusion n'a rien d'alarmant car plusieurs personnes ont ce sifflement. (https://www.cliors-concept.com/bruit-boitier-papillon-t38304.html)

    J'aussi retrouver un topic sur le forum, qui parle du boitier papillon sur les ph3, et d'un ralenti un peu haut : https://www.notre350z.com/showthread...dIiERnxYZbf-j4

    J'ai donc refait des tests ce matin sur la voiture, le sifflement électronique (avec des petits grésillements d'écriture électronique) à vraiment l'air de venir de la partie haut-gauche du bloc moteur, là ou se trouve un des boitier papillon.
    J'ai donc fait le test du démarrage à froid, et effectivement la voiture est assez haute dans les tours avant de se stabiliser (environ 1900tr avant de redescendre à 1000tr au bout d'une bonne minute) : https://streamable.com/9swvvv

    De ce que je sais de ce qui a été fait sur la voiture avant d'un point de vue électronique, c'est le changement du gps pour un auto radio android (marque chinoise). L'ancien proprio, qui ne roulait pas souvent, m'a aussi parlé qu'il supposait que ce nouvel auto radio faisait une fuite de courant, car il a changé la batterie qui se vidait rapidement. Il a ajouté un interrupteur dans le vide poche, que je laisse tout le temps sur off quand la voiture est stationnée, qui coupe le contact de ce nouvel auto radio.
    Il y a aussi eu une conversion flexfuel qui a été réalisée.

    Dans l'état actuel, je ne sais pas ce que je peux faire, si ce sifflement est normal avec ce haut régime à froid ? Une visite chez Nissan s'impose-t-elle ? (histoire de reset la voiture d'origine)

  6. #26
    Master Nismo PLATINUM Stage-4

    Modérateur
    Administrateur
    Avatar de Gianni14
    Date d'inscription
    avril 2006
    Localisation
    Caen
    Messages
    21 814
    Citation Envoyé par Syskin Voir le message
    De ce que je sais de ce qui a été fait sur la voiture avant d'un point de vue électronique, c'est le changement du gps pour un auto radio android (marque chinoise). L'ancien proprio, qui ne roulait pas souvent, m'a aussi parlé qu'il supposait que ce nouvel auto radio faisait une fuite de courant, car il a changé la batterie qui se vidait rapidement. Il a ajouté un interrupteur dans le vide poche, que je laisse tout le temps sur off quand la voiture est stationnée, qui coupe le contact de ce nouvel auto radio.
    Il y a aussi eu une conversion flexfuel qui a été réalisée.
    Désolé pour ma réponse "crue" , mais tu ne penses pas avoir acheté une "merguez" ?

    Car franchement, hormis l'autoradio de marque Chinoise ( qui comme beaucoup viennent de ce pays ) , pour le reste, d'après ce que tu dis, l'ancien possesseur a fait des "pansements" un peu partout et comme tu le dis , d'après ce que tu sais ... ce qui laisse supposer autres choses non connus .

    Possesseur d'une 350Z 313cv Orange Solar depuis Juillet 2012
    ------------------------------------------------------------------------------------------------------------------
    Ex-Possesseur d'une 350Z 280cv Ambre de Janvier 2007 à Août 2012

  7. #27
    Z'amateur
    Date d'inscription
    avril 2022
    Localisation
    Maine et loire
    Messages
    16
    Citation Envoyé par Gianni14 Voir le message
    Désolé pour ma réponse "crue" , mais tu ne penses pas avoir acheté une "merguez" ?

    Car franchement, hormis l'autoradio de marque Chinoise ( qui comme beaucoup viennent de ce pays ) , pour le reste, d'après ce que tu dis, l'ancien possesseur a fait des "pansements" un peu partout et comme tu le dis , d'après ce que tu sais ... ce qui laisse supposer autres choses non connus .
    De la à parler de merguez, je ne suis pas d'accord. La personne m'a paru sérieuse, malgré je te l'accorde le bricolage qui a été réalisé pour l'auto radio. J'ai cependant les pièces d'origines (console + gps).
    On peut supposer tout ce qu'on veut, mais ça ne me fera pas avancer dans le diagnostic de ce sifflement. Qu'en penses-tu ? est ce que tu as la même chose sur ta 313 ?

  8. #28
    Master Nismo PLATINUM Stage-4

    Modérateur
    Administrateur
    Avatar de Gianni14
    Date d'inscription
    avril 2006
    Localisation
    Caen
    Messages
    21 814
    Non, je n'ai pas la même chose sur ma Z et d'ailleurs le sifflement de la tienne est quelque chose qui n'est vraiment pas courant sur les Z , 1° fois que je vois çà .

    Possesseur d'une 350Z 313cv Orange Solar depuis Juillet 2012
    ------------------------------------------------------------------------------------------------------------------
    Ex-Possesseur d'une 350Z 280cv Ambre de Janvier 2007 à Août 2012

  9. #29
    350-370 Z'iste
    Date d'inscription
    octobre 2015
    Localisation
    64
    Messages
    845
    Bonjour,

    Je n’ai pas la solution à ton problème de sifflement, par contre le régime à froid à 1900 tr/ mn quand tu démarres, c’est normal…
    En tout cas j’ai le même régime à froid sur une 300
    Et il met un bon moment avant de descendre au régime de ralenti normal

  10. #30
    Z'iste Junior Avatar de marco-5883
    Date d'inscription
    mai 2015
    Localisation
    carry le rouet
    Messages
    355
    bienvenidos

    tres belle Z en blanc intérieur blanc belle config et peu courante , moins fan de la couleur des jantes
    tout ce qui pèse plus qu'il n'est utile sur un circuit n'a pas d'avenir

Page 3 sur 3 PremièrePremière 123

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •