Affichage des rsultats 1 8 sur 8

Discussion: voyant "tmoin de scurit"

  1. #1
    Z'iste Confirm Avatar de Pascal.
    Date d'inscription
    dcembre 2015
    Localisation
    Val D'Oise
    Messages
    2 783

    voyant "tmoin de scurit"

    Bonsoir tous, un petit message car me voil bien ennuy.

    Ma Z a donc t vendue la semaine dernire, l'acheteur est venu la rcuprer jeudi et aujourd'hui, message de sa part pour me dire qu'il rencontre 2 problmes avec la voiture...

    Je ne vous cache pas que a ne m'est jamais arriv avec toutes autos que j'ai pu vendre jusqu' prsent, c'est la premire fois et c'est vraiment un scnario que j'aurai prfr viter parce que gnralement, quand tu achtes une auto et que moins d'une semaine aprs tu rencontres un problme, tu te mets forcment douter du srieux de ton vendeur... et a quand on est rglo, c'est franchement pas trs agrable.
    Aucun soucis avec mon acheteur qui reste trs courtois mais bon, je me mets sa place.

    Bon le soucis n1 c'est la radio qui ne fonctionne pas, la voiture ne capte rien, j'avais chang l'antenne, mais mme avec l'antenne d'origine, a ne capte rien... ne m'tant quasiment jamais servi de la radio, je ne sais pas bien d'ou peut provenir le problme... bon de toute faon, cela reste minime par rapport l'autre soucis juste aprs...

    Le voyant "tmoin de scurit", celui qui reprsente une auto de profil avec une cl l'intrieur reste allum:



    Je ne sais pas trop encore si il est fixe, clignotant si c'est uniquement moteur teint allum etc mais ce qui est sur c'est que ce voyant n'tait pas prsent jeudi quand il est parti avec le vhicule ni ce week-end puisqu'il a roul avec, il n'est apparu que ce matin.

    Ma question c'est: est-ce que quelqu'un sait ce qui peut avoir provoqu cet allumage? est-ce qu'il y a un risque que ce soit le Steering Lock?
    Dans le cas prsent, la voiture dmarre apparemment sans problme du coup je ne pense pas que ce soit a...

    Autre question, quoi sert le bouton derrire le sige conducteur? Il me semble avoir lu que c'tait pour dsactiver l'alarme, si il a t manipul, pensez-vous que cela peut avoir une incidence sur le voyant?

    Merci d'avance toutes les bonnes mes qui voudront bien m'clairer!

  2. #2
    Z'Iste Senior
    Date d'inscription
    novembre 2012
    Localisation
    Orne
    Messages
    1 038
    J'avais eu ce cas avec ma prcdente Z, sur le voyant avec la cl, et j'ai essay avec l'autre cl: pareil. En fait aprs avoir chang la pile tout est rentr dans l'ordre. Curieusement, la pile de la seconde cl tait aussi vide, change aussi et OK.
    Le bouton derrire le sige sert jecter la dtection d'intrusion par ultra-sons dans le cas o on laisse un animal dans la voiture et que l'on verrouille cl, donc avec enclenchement de l'alarme.

  3. #3
    Z'iste Confirm Avatar de Pascal.
    Date d'inscription
    dcembre 2015
    Localisation
    Val D'Oise
    Messages
    2 783
    Merci de ton retour Vampirex, l'acheteur me dit avoir chang les 2 piles, par contre je ne sais pas s'il a mis 2 piles neuves dans les 2 tlcommandes... Lorsque j'ai vendu la voiture, la pile de la 2eme tlcommande tait HS.

    Merci de l'info concernant le bouton derrire le sige.

  4. #4
    Z'iste Confirm Avatar de Pascal.
    Date d'inscription
    dcembre 2015
    Localisation
    Val D'Oise
    Messages
    2 783
    Bon, j'ai eu un peu plus d'infos, apparemment le voyant disparait la mise en route donc pour moi, aucune anomalie particulire, il est juste surpris que ce voyant apparaisse dsormais lorsqu'il ouvre la voiture ou la ferme car apparemment il n'y tait pas avant, trs franchement je ne saurais pas dire...

    si quelqu'un peut jeter un coup d'oeil son auto pour voir ce que fait ce fameux voyant lors du dverrouillage de l'auto, puis le passage en ACC puis le dmarrage et idem lors de la coupure du moteur et lors de la fermeture, grand merci lui! Ca me permettra au moins de savoir ce qui peut ventuellement "clocher"...

    Je vais galement lui parler des piles, peut tre une piste creuser, dans tous les cas, j'espre que tout va rapidement rentrer dans l'ordre.

  5. #5
    Z'Iste Senior Avatar de Stormtrooper
    Date d'inscription
    janvier 2016
    Localisation
    Paris
    Messages
    1 093
    Manuel utilisateur / 2-17
    Ce tmoin clignote quand le contacteur dallumage est en position ACC, OFF ou LOCK. Il indique que le systeme de securite equipant le vehicule est operationnel.
    En cas danomalie du systeme de securite, ce tmoin reste allume lorsque le contacteur dallumage est en position ON. Pour plus de renseignements, reportez-vous a Systemes de securite (P.2-30).

  6. #6
    Z'iste Confirm Avatar de Pascal.
    Date d'inscription
    dcembre 2015
    Localisation
    Val D'Oise
    Messages
    2 783
    Merci bien Storm, vu que j'avais le manuel en allemand, j'avais tlcharg l'poque le manuel en franais et je l'ai donc toujours sur le PC.
    J'ai jet un coup d'oeil hier et ai lu ce passage. J'ai galement envoy le manuel en PDF mon acheteur afin qu'il regarde, j'attends son retour pour le moment.

  7. #7
    Z'Iste Senior
    Date d'inscription
    novembre 2012
    Localisation
    Orne
    Messages
    1 038
    Un complment sur les piles: j'ai du changer une autre fois la pile et je n'avais sous la main qu'un magasin U, j'ai achet une pile "Noname" et l, pareil. J'ai achet le lendemain des piles de marque, et le problme a disparu. J'ai rutilis les piles U pour un autre usage avec succs. Le systme Nissan semble tre trs pointilleux.

  8. #8
    Z'iste Confirm Avatar de Pascal.
    Date d'inscription
    dcembre 2015
    Localisation
    Val D'Oise
    Messages
    2 783
    Merci pour la prcision Vampirex, j'ai indiqu cette information mon acheteur mais ce dernier a bien chang les piles des 2 tlcommandes par des Duracel neuves...

Rgles de messages

  • Vous ne pouvez pas crer de nouvelles discussions
  • Vous ne pouvez pas envoyer des rponses
  • Vous ne pouvez pas envoyer des pices jointes
  • Vous ne pouvez pas modifier vos messages
  •