[VQ35HR] Ratés et à-coups moteur à ~1800t/min (à froid uniquement)

tangi a dit:
salut à tous ,
moteur VQ35HR - -60000km _ huile 5W40
j'ai un gros trou brutal à l'accel lorsque que je reprend franchement les gaz autour des 2000 - 3000 , si j'accélère progressivement pas de pb.
j'ai des cata sport SARD. ( comme je les ai mis assez vite après l'achat , je sais pas trop si ca le faisait avant ( apprentissage en automne...).

bref si il y a un problème évidant que je n'aurais pas vu sur le site aidez-moi!!

@+

Ca te le fait à froid et à chaud ?
 
Désolé Greg mais j'ai effacé ( il s'est supprimé lors de l'édition que j'ai voulu faire en remettant un titre ) le message du premier topic ( ainsi que le sondage ) :oops: .

Je ne sais pas si c'est dû à l'édition que tu avais fait ce matin mais ce topic n'avait plus de titre :( et en voulant en remettre un , il y a eu un souci ( peut-être lié avec le sondage et aux topics qui s'effaçent avec les accents :wink: .

Je te laisse éditer ton topic et mettre un nouveau titre ( sans accents ) :oops: .
 
Je viens d'en mettre un en test .
A Priori, cela fonctionne mais il ne faut surtout pas mettre de [ é , è ] :wink: .
 
C'était le [ à ] de à froid le souci :wink: .

Je pense que tu peux remttre ton message dans le premier topic maintenant 8) .
 
salut à tous
il me semble que ça ne le fait que à chaud, après faut dire que qd c'est froid je ne reprend jamais franchement les gaz...

dans la sensation ressentie ca me rappel les vannes EGR défectueuse sur les diesel ( mais bon c'est pas ca!)

mon huile actuel : Shell helix ULTRA 5w40 : densité annoncé 0.84.

j'avais fait la vidange en même temps que les CATA.

cordialement
 
oui pour les titres , j'en avais mis un , Mais..... et après je pouvais même plus accéder au post, j'ai réessayé plusieurs fois sans succès.
@+
 
tangi a dit:
salut à tous
il me semble que ça ne le fait que à chaud, après faut dire que qd c'est froid je ne reprend jamais franchement les gaz...

dans la sensation ressentie ca me rappel les vannes EGR défectueuse sur les diesel ( mais bon c'est pas ca!)

mon huile actuel : Shell helix ULTRA 5w40 : densité annoncé 0.84.

j'avais fait la vidange en même temps que les CATA.

cordialement

OK, je vois très bien, c'est autre chose... Avec des catas métalliques, il faut reprogrammer l'ECU pour éviter ce problème.
Il libère trop l'expulsion des gaz, et donc l'aspiration de l'air d'admission, ce qui fait que sur certains régimes le mélange est trop pauvre, les échelles de variation de l'ECU d'origine ne permet l'adaptation nécessaire pour éviter ses coupures....
 
ok , tu avait ce problème avec tes CATA SARD?

sinon je me disais que je pourrais déjà refaire une vidange avec de la motul 300 OW40 comme tu préconises . on ne sait jamais .
comme je veux mettre des AAC PONCAM ( et que là je pense que la reprog sera vraiment indispensable ce serat l'occasion), je vais attendre pour la reprog , sinon ca ferait deux reprog $$$..pour un pb qui intervient dans des cas particulier.
après uprev osiris comme nabush.

@+
 
tangi a dit:
ok , tu avait ce problème avec tes CATA SARD?

sinon je me disais que je pourrais déjà refaire une vidange avec de la motul 300 OW40 comme tu préconises . on ne sait jamais .
comme je veux mettre des AAC PONCAM ( et que là je pense que la reprog sera vraiment indispensable ce serat l'occasion), je vais attendre pour la reprog , sinon ca ferait deux reprog $$$..pour un pb qui intervient dans des cas particulier.
après uprev osiris comme nabush.

@+

Avec tous: Berk, SARD et NAP :wink:
 
J'ai remarqué aussi ces espèces de ratés quand je démarre le moteur du Z, la 1ère fois de la journée.....

Quand je démarre, le ralenti monte aux environs des 1800 tr/min pendant une bonne trentaine de secondes puis redescend ensuite aux alentours des 1000 tr/min (clim enclenchée).... Pendant la 1ère phase (1800tr/min), je ressens que le moteur ne tourne pas tout à fait rond, qu'il a comme des soubresauts irréguliers... Mais passé ces 30 premières secondes, plus rien...

Je vais surveiller ça lors de prochaines sorties, car pour l'instant je n'ai que peux roulé avec ce nouveau Z HR.
 
Tu devrais l'avoir plus longtemps que les 30s Manouch ; Il faut compter environ ~ 15 à 30 bonnes minutes que le moteur soit vraiment bien chaud :wink: .

J'ai rencontré un gars le mois dernier avec une 313cv qui m'a dit qu'il n'avait aucun souci de ce côté ( Je n'ai pas essayé sa Z ) et que la Voiture avait une reprog. :idea: .
 
Gianni14 a dit:
Tu devrais l'avoir plus longtemps que les 30s Manouch ; Il faut compter environ ~ 15 à 30 bonnes minutes que le moteur soit vraiment bien chaud :wink: .

J'ai rencontré un gars le mois dernier avec une 313cv qui m'a dit qu'il n'avait aucun souci de ce côté ( Je n'ai pas essayé sa Z ) et que la Voiture avait une reprog. :idea: .

Je pense qu'il a pas remarqué le phénomène plutôt... Car on ne peut pas paramétrer l'action des actionneurs hydrauliques par les reprog...
 
salut , je viens de relire les 14pages...

un résumé en tout début de post serait bien , avec différenciation entre PB lié aux CATAS d'un coté ( symptôme , cause , solution) et pb lié à l'huile ( symptôme , cause , tableau avec les huiles confirmées comme bonne ayant résolut le problème chez ceux qui l'avait.
ou alors créer un post différencié ( car du coup dans ce poste ca ce mélange): VQ35HR : a coups moteur à chaud avec catas sport.

de même préciser VQ35HR dans le titre du post.

@+ tangi
 
C'étais le cas, le post a été effacé suite aux petits problèmes du forum, tout sera à nouveau visible sur la nouvelle version, je mettrais ça au propre après la migration :wink:
 
salut , bon ben j'ai fait attention dimanche , pas d'accoups à froid ni à chaud à bas régime en accélération lente progressive entre 1000 et 2000.
donc la 5W40 shell helix à l'air d'aller.

le gros accoup que je ressens est autour des 2750 tr/min, plus souple si l'accèlèration est partie de plus bas régime ( l'inertie je pense ) par contre si la remise des gaz se fait pile poil par là , eh ben sa secoue , trou de gaz et juste après ESP surtout en virage , et si ESP OFF : contre braquage ..
bref ce serait les catas sport selon GREG.

je pensais a un autre facteur pouvant accentuer ces phénomènes d'accoups : nos volant bi-masse qui ce tende et se détende..... pas forcément à la bonne fréquence...

@+
 
Retour
Haut